Ir al contenido principal
  • Realice pedidos rápida y fácilmente.
  • Vea los pedidos y haga el seguimiento del estado del envío.
  • Cree una lista de sus productos y acceda a ella
  • Gestione sus sitios, productos y contactos a nivel de producto de Dell EMC con la administración de empresa.

Extinction des voyants au démarrage sur les ordinateurs portables Alienware

Resumen: Après le remplacement de la carte mère, les voyants des ordinateurs portables Alienware sélectionnés peuvent s’éteindre pendant 2 minutes ou moins à chaque démarrage. Le chargement du thème Bleu statique par défaut dans Alienware Command Center et le redémarrage de l’ordinateur portable peuvent vous aider à résoudre ce problème. ...

Es posible que este artículo se haya traducido automáticamente. Si nos quiere hacer llegar algún comentario sobre la calidad de la traducción, utilice el formulario ubicado en la parte inferior de la página.

Contenido del artículo


Síntomas

SLN317564_en_US__1iC_aw_alienhead_mr_v1 Description   Les voyants de votre ordinateur portable Alienware peuvent s’éteindre pendant 2 minutes ou moins à chaque démarrage. Ce problème survient généralement après le remplacement de la carte mère.
 

Systèmes concernés :

 
  Alienware 15 R4   Alienware 17 R5   Alienware Area-51m    
 

Solution

Effectuez les opérations suivantes pour résoudre le problème :

  1. Ouvrez Alienware Command Center
  2. Cliquez sur l’onglet FX.
  3. Cliquez sur Lighting (Éclairage), puis sélectionnez le modèle de votre ordinateur portable (par exemple, Alienware 17 R5).
  4. Cliquez sur All Zones (Toutes les zones), puis sélectionnez Static Default Blue (Bleu statique par défaut) dans la liste déroulante des effets.
  5. Cliquez sur Save Theme (Enregistrer le thème), puis redémarrez l’ordinateur.

Les voyants de votre ordinateur portable doivent désormais fonctionner correctement.

Causa

SLN316295_en_US__1I_aw_2016logo_mr_v1

  SLN316295_en_US__2iC_aw_twitter_mr_v1   SLN316295_en_US__3iC_aw_youtube_mr_v1   SLN316295_en_US__4iC_aw_facebook_mr_v1   SLN316295_en_US__5iC_aw_alienhead_mr_v1

Resolución


 
Support hors garantie  Hors garantie ? Aucun problème. Cliquez ici, saisissez votre numéro de série et consultez nos offres. 
Actuellement, les offres sont uniquement disponibles pour les clients PC aux États-Unis, au Canada, au Royaume-Uni et en France. Serveur et stockage non applicable.

Propiedades del artículo


Producto afectado

Alienware 15 R4, Alienware Area-51m, Alienware 17 R5

Fecha de la última publicación

21 feb 2021

Versión

4

Tipo de artículo

Solution