Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

OptiPlex 3050 – Unterstützung für PCIe-M.2-SSD-Festplatten

Resumen: Dieser Artikel enthält Informationen zur OptiPlex 3050-Unterstützung für M.2-SSD-PCIe-Festplatten.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Der M.2-Steckplatz auf dem OptiPlex 3050 unterstützt nur PCIe M.2-SSD-Festplatten. Dieser Artikel enthält zusätzliche Informationen zu diesem Problem, um sicherzustellen, dass die richtige M.2-SSD-Festplatte installiert ist.

Causa

Keine Informationen zur Ursache

Resolución

Das Laufwerk muss den PCIe-Bus anstelle von SATA verwenden, wenn eine M.2-SSD-Festplatte im OptiPlex 3050 installiert wird. Die folgende Abbildung (Abbildung 1) stellt eine visuelle Referenz für die beiden Formate dar:
SSD-Festplatten
Abbildung 1: M.2-SSD-Festplatten
Die folgende Tabelle enthält zusätzliche Informationen zu den auf dem OptiPlex 3050 verfügbaren Steckplätzen und Überlegungen zur Unterstützung für jede Konfiguration (Abbildung 2):
OptiPlex 3050-Steckplatzkonfiguration
Abbildung 2: OptiPlex 3050-Steckplatzkonfiguration

    Información adicional

    Productos afectados

    OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor
    Propiedades del artículo
    Número del artículo: 000129720
    Tipo de artículo: Solution
    Última modificación: 27 jul 2024
    Versión:  9
    Encuentre respuestas a sus preguntas de otros usuarios de Dell
    Servicios de soporte
    Compruebe si el dispositivo está cubierto por los servicios de soporte.
    Propiedades del artículo
    Número del artículo: 000129720
    Tipo de artículo: Solution
    Última modificación: 27 jul 2024
    Versión:  9
    Encuentre respuestas a sus preguntas de otros usuarios de Dell
    Servicios de soporte
    Compruebe si el dispositivo está cubierto por los servicios de soporte.