Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Opplåsing av BIOS-harddiskpassord for NVMe-stasjoner støttes ikke på Dell-datamaskiner

Resumen: Hvorfor låsing av BIOS-harddiskpassord for NVMe-stasjoner ikke støttes på Dell-datamaskiner, og utforsk alternative metoder for å tilbakestille eller slette passordet for NVMe-stasjonen. ...

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Du kan bli bedt om å kontakte Dell med en utfordringskode for tilbakestilling av BIOS-passordet for NVMe-stasjonen.

Causa

NVMe-disken har angitt et BIOS-passord, og feil passord er angitt.

Resolución

Dell støtter ikke opplåsing eller tilbakestilling av NVMe BIOS-passord på Dell-datamaskiner.

Hvis du angir et administratorpassord for BIOS før du angir NVMe-stasjonspassordet, kan du prøve å skrive inn administratorpassordet, og det skal slette NVMe-diskpassordet.

Hvis du ikke gjorde det, kan du prøve å skrive inn PSID-nummeret som er fysisk på stasjonen i passordboksen.

Merk: For å slette passordet, hold nede Ctrl + Enter-tastene samtidig etter at du har skrevet inn PSID.
Advarsel: Når du angir PSID-nummeret, slettes NVMe-stasjonen fullstendig, alle data fjernes og passordet tilbakestilles.

Tilbake til toppen

Información adicional

Productos afectados

Desktops & All-in-Ones, Laptops, Workstations
Propiedades del artículo
Número del artículo: 000126556
Tipo de artículo: Solution
Última modificación: 20 jun 2024
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000126556
Tipo de artículo: Solution
Última modificación: 20 jun 2024
Versión:  8
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.