Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Der Dell Monitor wird zeitweilig oder nicht mit Strom versorgt und die Betriebsanzeige-LED leuchtet nicht.

Resumen: Dieser Artikel enthält Schritte zur Fehlerbehebung zur Behebung eines Problems mit fehlender Stromversorgung oder unterbrochener Stromversorgung bei Dell Monitoren.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Ihr Dell Monitor hat möglicherweise ein Problem mit der Stromversorgung, wenn Sie eines oder mehrere Symptome feststellen, wie z. B.:

  • Auf dem Monitor wird kein Bild angezeigt und die Betriebsschalter-LED leuchtet nicht.
  • Der Monitor schaltet sich nicht ein, wenn Sie den Netzschalter drücken.
  • Der Monitor schaltet sich zeitweise ein.
  • Der Monitor schaltet sich automatisch aus.
  • Der Monitor schaltet sich aus, wenn er geneigt oder geschwenkt wird.

Causa

Keine Information zur Ursache verfügbar.

Resolución

Netzkabel nicht richtig angeschlossen

Dell hat mehrere Displays, bei denen dieses Problem angeblich auftritt, gründlich untersucht und diese Untersuchung hat zu den folgenden Informationen geführt:

  1. Das Netzkabel war nicht vollständig in den Netzanschluss des Monitors eingerastet. Das Netzkabel scheint angeschlossen zu sein, doch es kann ein Spalt zwischen der Steckersitzfläche und der Bodenabdeckung des LCD-Displays entstehen.
    Dieses Image ist aus folgenden Gründen nicht verfügbar: Sie verfügen nicht über die Berechtigungen, um sie anzuzeigen, oder sie wurde aus dem System entfernt.
     
  2. Entfernen Sie das Netzkabel und stellen Sie sicher, dass keine Ablagerungen oder andere mechanische Gründe dafür vorhanden sind, dass das Kabel nicht vollständig eingesetzt wird. Stecken Sie dann das Netzkabel wieder ein, bis der Stecker bündig mit dem Displaygehäuse ist.Dieses Image ist aus folgenden Gründen nicht verfügbar: Sie verfügen nicht über die Berechtigungen, um sie anzuzeigen, oder sie wurde aus dem System entfernt.

Zurück zum Anfang


Der Monitor wird nicht mit Strom versorgt und die Betriebs-LED leuchtet nicht

Wenn der Monitor anscheinend nicht mit Strom versorgt wird und die LED-Betriebsanzeige nicht leuchtet, führen Sie die folgenden Schritte durch, um festzustellen, ob das Problem behoben werden kann:

  1. Drücken Sie den Betriebsschalter und warten Sie drei bis fünf Sekunden.
  2. Prüfen Sie die Netzsteckdose, an der der Monitor angeschlossen ist, indem Sie ein anderes elektrisches Gerät anschließen und überprüfen, ob dieses mit Strom versorgt wird.
  3. Stellen Sie sicher, dass das Netzkabel an beiden Enden fest sitzt.
  4. Setzen Sie ein zweifelsfrei funktionierendes Netzkabel ein, sofern verfügbar.
  5. Überprüfen Sie die genaue Position der Betriebsanzeige am Monitor mithilfe des Benutzerhandbuchs des Monitors. Diese kann sich an den verschiedenen Monitormodellen an unterschiedlichen Positionen befinden.

Wenn eine Stromversorgung angezeigt wird, aber kein Bild vom Monitor angezeigt wird, finden Sie weitere Informationen unter: Anleitung zum Troubleshooting bei Anzeige- oder Bildproblemen auf einem Dell Monitor

Wenn der Monitor nach diesen Schritten weiterhin anzeigt, dass keine Stromversorgung vorhanden ist, wenden Sie sich an: technischen Support von Dell

Notieren Sie sich die PPID-Nummer des Monitors und bereiten Sie ihn für den technischen Support von Dell vor, da SupportmitarbeiterInnen die PPID-Nummer des Monitors in ihren Anrufprotokollen notieren müssen.


Dell Symbol für abgelaufene Gewährleistung Weitere Informationen und Support für Ihre Dell Monitore, Laptops oder Tablets finden Sie auf der Dell Support-Website für Monitore.

Zurück zum Anfang

Información adicional

Empfohlene Artikel

Hier sind einige empfohlene Artikel zu diesem Thema, die für Sie von Interesse sein könnten.

Propiedades del artículo
Número del artículo: 000132245
Tipo de artículo: Solution
Última modificación: 21 ago 2024
Versión:  9
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.