Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Пользователи Intel Wireless Display (WiDi) могут столкнуться с различными проблемами в операционной системе Windows 10

Resumen: В данной статье представлена информация о том, что пользователи Intel Wireless Display (WiDi) могут столкнуться с различными проблемами в Windows 10.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Нет информации о признаках неисправности.

Causa

Нет информации о причине.

Resolución

Wireless Display (WiDi) в Windows 10

Примечание. Компания Intel прекратила поддержку Intel WiDi. Эта статья остается для общей информацией.

Во время предварительного тестирования компьютеров Dell пользователи столкнулись с различными проблемами при попытке использования Intel WiDi Внешняя ссылка с Windows 10. Эта проблема включает, в частности, следующее:

  • Проблемы с подключением к сети
  • Ухудшение качества звука
  • Дрожание изображения
  • Зависание беспроводного дисплея

Решение

Проблема была устранена в Windows 10 Threshold 2 (TH2), но убедитесь, что компьютер обновлена до последней версии Windows 10.

Примечание. В обычных условиях большинство компьютеров c Windows 10, не использующих домен, должны автоматически установить это обновление в ходе обычного процесса обновления Windows.

В начало

Propiedades del artículo
Número del artículo: 000129852
Tipo de artículo: Solution
Última modificación: 06 oct 2022
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000129852
Tipo de artículo: Solution
Última modificación: 06 oct 2022
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.