Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Kafelek wykrywania obecności nie jest domyślnie włączony w programie Dell Optimizer

Resumen: W programie Dell Optimizer 3.0.258.0 i 3.1.175.0 kafelek wykrywania obecności jest domyślnie wyłączony.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Dotyczy produktów:

  • Dell Optimizer

Dotyczy platform:

  • Latitude 9430
  • Latitude 3330
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Latitude 5330
  • Latitude 5430
  • Latitude 5530
  • Latitude 5431
  • Latitude 5531
  • Precision 3570
  • Precision 3471
  • Precision 3571

Dotyczy wersji:

  • Wersja 3.0.258.0
  • Wersja 3.1.175.0

Kafelek wykrywania brakujących obecności
Rysunek 1. (Tylko w języku angielskim) Kafelek wykrywania brakujących obecności

Kafelek wykrywania obecności jest obecny
Rysunek 2. (Tylko w języku angielskim) Kafelek wykrywania obecności jest obecny

Causa

Kafelek nie jest domyślnie włączony.

Resolución

Włącz kafelek wykrywania obecności, wykonując poniższe czynności:

  1. Wyszukaj i uruchom wiersz polecenia jako administrator.

Wyniki wyszukiwania w wierszu polecenia
Rysunek 3. (Tylko w języku angielskim) Wyniki wyszukiwania w wierszu polecenia

  1. Wpisz cd:/ i naciśnij klawisz Enter.
  2. Wpisz poniższe polecenie:
rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

type rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone
Rysunek 4. (Tylko w języku angielskim) rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

  1. Uruchom program Dell Optimizer i odczekaj 10 sekund, aby zainicjować usługę ICST w celu włączenia kafelka wykrywania obecności.

Productos afectados

Latitude 5330, Latitude 7330, Latitude 5431, Latitude 7430, Latitude 9430, Latitude 5531, Latitude 7530, Latitude 5430, Precision 3570, Precision 3571
Propiedades del artículo
Número del artículo: 000200854
Tipo de artículo: Solution
Última modificación: 13 jun 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.