Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

Плитка «Обнаружение присутствия» по умолчанию не включена в Dell Optimizer

Resumen: В Dell Optimizer 3.0.258.0 и 3.1.175.0 плитка Обнаружение присутствия по умолчанию не включена.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Затронутые продукты:

  • Dell Optimizer

Затронутые платформы:

  • Latitude 9430
  • Latitude 3330
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Latitude 5330
  • Latitude 5430
  • Latitude 5530
  • Latitude 5431
  • Latitude 5531
  • Precision 3570
  • Precision 3471
  • Precision 3571

Затронутые версии:

  • Версия 3.0.258.0
  • Версия 3.1.175.0

Плитка «Обнаружение отсутствующих присутствий»
Рис. 1. (Только на английском языке) Плитка «Обнаружение отсутствующих присутствий»

Присутствует плитка «Обнаружение присутствия»
Рис. 2. (Только на английском языке) Присутствует плитка «Обнаружение присутствия»

Causa

Плитка по умолчанию не включена.

Resolución

Включите плитку «Обнаружение присутствия», выполнив следующие действия.

  1. Найдите и запустите командную строку от имени администратора.

Результаты поиска в командной строке
Рис. 3. (Только на английском языке) Результаты поиска в командной строке

  1. Введите cd:/ и нажмите клавишу Enter.
  2. Введите следующую команду:
rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

введите rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone
Рис. 4. (Только на английском языке) type rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

  1. Запустите Dell Optimizer, подождите 10 секунд, прежде чем запустить службу ICST, чтобы включить плитку «Обнаружение присутствия».

Productos afectados

Latitude 5330, Latitude 7330, Latitude 5431, Latitude 7430, Latitude 9430, Latitude 5531, Latitude 7530, Latitude 5430, Precision 3570, Precision 3571
Propiedades del artículo
Número del artículo: 000200854
Tipo de artículo: Solution
Última modificación: 13 jun 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.