Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos

存在検出タイルがDell Optimizerでデフォルトで有効になっていない

Resumen: Dell Optimizer 3.0.258.0および3.1.175.0では、存在検出タイルはデフォルトで有効になっていません。

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

対象製品:

  • Dell Optimizer

影響を受けるプラットフォーム:

  • Latitude 9430
  • Latitude 3330
  • Latitude 7330
  • Latitude 7430
  • Latitude 7530
  • Latitude 5330
  • Latitude 5430
  • Latitude 5530
  • Latitude 5431
  • Latitude 5531
  • Precision 3570
  • Dell Precision 3471
  • Precision 3571

影響を受けるバージョン:

  • v3.0.258.0
  • v3.1.175.0

[Missing Presences Detection]タイル
図1: (英語のみ)[Missing Presences Detection]タイル

存在検出タイルが存在する
図2:(英語のみ)存在検出タイルが存在する

Causa

Tileはデフォルトでは有効になっていません。

Resolución

次の手順に従って、[存在検出]タイルを有効にします。

  1. コマンド プロンプトを管理者として検索して実行します。

コマンド プロンプトの検索結果
図3:(英語のみ)コマンド プロンプトの検索結果

  1. コマンド cd:/ と入力してEnterを押します。
  2. 次のコマンドを入力します。
rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

「rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\」と入力しますintel_cst_service_standalone
図4:(英語のみ)タイプ rd /s /q C:\Windows\ServiceProfiles\LocalService\AppData\Local\Temp\.net\intel_cst_service_standalone

  1. Dell Optimizerを起動し、ICSTサービスが開始されるまで10秒待って、[Presence Detection]タイルを有効にします。

Productos afectados

Latitude 5330, Latitude 7330, Latitude 5431, Latitude 7430, Latitude 9430, Latitude 5531, Latitude 7530, Latitude 5430, Precision 3570, Precision 3571
Propiedades del artículo
Número del artículo: 000200854
Tipo de artículo: Solution
Última modificación: 13 jun 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.