Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
Es posible que algunos números de artículo hayan cambiado. Si esto no es lo que está buscando, intente buscar todos los artículos. Buscar artículos

Data Domain: Sådan finder du systemets serienummer på en Data Domain eller DDVE

Resumen: Artiklen hjælper dig med at finde et Data Domain-systems serienummer.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas



DataDomain (DD)-serienummeret har følgende egenskaber/anvendelser:       

  • Hoved-id for oprettelse af support- og serviceanmodninger
  • Tilknyttet eventuel tilsluttet storage/kapacitet i DD-filsystemet
  • Fysisk trykt på en etiket, der er fastgjort bag på enheden
  • Kan hentes via standardsystemgrænseflader – DD-CLI (SSH) eller Data Domain System Manager (Web-GUI)
  • Det er standardadgangskoden for et nyt system (første login)

Gælder for:      

  • Alle Data Domain-systemer (herunder Data Domain Virtual Edition (DDVE))
  • Alle DDOS-versioner (Data Domain Operating System)

Causa

Serienummeret findes som følger:       
  • Fra DD-CLI (SSH/KVM/seriel/Telnet)
  • Fra Data Domain System Manager (DDSM/Web-GUI)
  • Fra automatisk support eller advarselsmeddelelser
  • Fra et mærke/en etiket placeret bag på den fysiske Data Domain-enhed

Resolución

Sådan hentes DD-serienummeret:      
Fra DD-CLI:      
  1. Opret forbindelse til DD-enheden. Se KB-artikel 306064: Data domæne: Sådan opretter du forbindelse til et Data Domain-system til administration (Kun registrerede Dell-kunder kan få adgang til indholdet på artikellinket via Dell.com/support)   
  2. Log på DD-enheden med de relevante legitimationsoplysninger
  3. Indtast kommandoen: #system show serialno
Fra DataDomain System Manager (Web-GUI):      
  1. Peg en webbrowser mod IP-adressen (eller værtsnavnet) på DataDomain-enheden
  2. Log på DD-enheden med de relevante legitimationsoplysninger
  3. Fra venstre panel i System Manager skal du gå til Maintenance System  
  4. Serienummeret vises på panelet "System"
Eksempel:
kA2j0000000QXfgCAG_2_0

Fra meddelelser om automatisk support (dialhome):       

  1. Åbn en nylig meddelelse om automatisk support eller advarsel
  2. Serienummeret findes i afsnittet "GENEREL INFO" øverst i AutoSupport
Eksempel:      

 ========== GENERELLE OPLYSNINGER ==========
GENERATED_ON=Tue Aug 7 06:06:42 PDT 2018
VERSION=Data Domain OS 6.1.2.5-595467
SYSTEM_SERIALNO=FNMxxxxxxxxxx
             <-------- her
CHASSIS_SERIALNO=CNFCxxxxxxxxxx
MODEL_NO=DD3300
SERVICETAG=7Q8xxxx

Fysisk inspektion:       
Serienummeret findes bag på Data Domain-kabinettet (også kaldet hovedenhed eller controller). 

På nogle systemer kan serienummeret blive blokeret af kabler. Vær forsigtig, når du flytter kabler for at se serienummeret; Kabler må ikke fjernes, mens systemet kører.
 
Her er eksempler på de fysiske tags/etiketter, der ses på nogle af de aktuelle DD-enheder:      
  • DD990:     
Klistermærke mellem PSU3 og PSU4

kA2j0000000QXfgCAG_2_1

  • DD4200, DD4500, DD7200 og DD9500:      
Bagagemærke monteret bag på kabinettet (APM#)

kA2j0000000QXfgCAG_2_2

  • DD2200 og DD2500:      

Serienummeret står på et trækmærke, der er forsænket i kabinettet, øverst til venstre bag på kabinettet

kA2j0000000QXfgCAG_2_3

 

  • PowerEdge-baserede systemer, f.eks. DD3300 og DP4400:      
Bagagemærke fastgjort bagpå
Serienummeret står på samme mærkat som nummeret "900-555-xxx"

 kA2j0000000QXfgCAG_2_4
 

Información adicional

Reference:      

Productos afectados

Data Domain

Productos

Data Domain, Data Domain Deduplication Storage Systems, DD OS, Data Domain Virtual Edition
Propiedades del artículo
Número del artículo: 000081365
Tipo de artículo: Solution
Última modificación: 20 nov 2020
Versión:  2
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.