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Como resolver linhas em digitalizações ou cópias em uma impressora a laser Dell MFP

Resumen: Solução de problemas para linhas que podem aparecer em digitalizações ou cópias feitas nas impressoras a laser MFP Dell.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Linhas em documentos que são colocados por meio do ADF ou cópias ou verificações são feitas na mesa.

Causa

O ADF ou a mesa para fazer com que as cópias possam ficar sujos, causando marcas.

Resolución

Você pode enfrentar um problema de qualidade de impressão ao digitalizar ou copiar do ADF (Alimentador automático de documentos) ou da mesa do scanner ao usar uma MFP (Impressora multifuncional) Dell, Figura 1.

A causa mais provável de linhas em digitalizações ou cópias é uma marca ou um arranhão no vidro do ADF. O papel é alimentado passando pelo vidro do ADF ao digitalizar ou copiar e qualquer pequeno defeito podem ser exibido como uma linha vertical na página.

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Figura 1: Local da mesa do ADF e do scanner

Para verificar a causa desse problema, execute as seguintes etapas:

  1. Imprima um relatório de configurações do painel de operação da impressora e verifique se não há uma linha presente no documento.
  2. Faça uma cópia a partir da mesa do scanner e do ADF.
  3. Quando houver uma linha nas cópias feitas a partir da mesa do scanner e do ADF, o problema não está no scanner ou na copiadora. Você precisará resolver um problema de qualidade de impressão no seu modelo específico de impressora.
    Nota: Nota: etapas para solução de problemas de qualidade de impressão podem ser encontradas no manual de sua impressora. Consulte o Dell guias/manuais do usuário sobre como obter o manual para sua impressora.
  4. Quando a linha está presente somente em uma fonte (ADF ou Scanner), o problema se deve a marca, arranhões, toner ou rachaduras na mesa do scanner ou no ADF.
    • Quando o problema estiver presente apenas em cópias feitas a partir da mesa do scanner:
      1. Usando um pano limpo sem fiapos e um limpador de vidro, o pano deve estar úmido, mas sem pingar ou ficar encharcado.
      2. Limpe o scanner e verifique se há objetos estranhos ou rachaduras.
    • Quando o problema estiver presente apenas em cópias feitas a partir do ADF:
      1. Reúna os seguintes itens: Reúna os seguintes itens: pano sem fiapos ou papel toalha, uma pequena lanterna ou luz de chaveiro e um cartão de plástico firme como um cartão de crédito antigo.
      2. Primeiro, umedeça o papel toalha ou o tecido. Ele precisa estar úmido, mas sem pingar ou encharcar. Levante a tampa do scanner e localize a faixa estreita do vidro à esquerda da grande peça de vidro.
      3. Você precisa dobrar o papel toalha ou o pano no sentido do comprimento para que ele cubra a faixa estreita. Depois de posicioná-lo, feche a tampa com cuidado e deixe descansar por pelo menos 4 minutos.
      4. Após 4 minutos ou mais, levante a tampa, remova o pano úmido ou a toalha de papel. Agora, limpe a faixa estreita do vidro com vigor. Não é tão difícil danificar a impressora. Além disso, limpe a faixa de plástico na tampa adjacente à faixa estreita que a cobre quando a tampa está na posição fechada.
      5. Depois que isso for feito, certifique-se de que a faixa está seca e livre de umidade.
      6. Agora, faça uma digitalização de teste. Se a imagem tiver sido alterada ou melhorada, mas ainda houver linhas, repita as etapas anteriores. Você pode usar a pequena lanterna para localizar o defeito ou contaminante e removê-lo.
      7. Você também pode remover resíduos usando um plástico firme, como um cartão de crédito antigo para raspar o vidro do ADF, Figura 2.

      Vidro de SLN143138_en_US__31366809293494. ADF
      Figura 2: Local do vidro do ADF
Nota: Recomenda-se usar somente toners, tambores e cilindros de transferência ou outros itens consumíveis da marca da Dell em nossas impressoras a laser. A Dell não pode garantir a compatibilidade ou a qualidade de impressão da com qualquer item consumível de terceiros.

Productos afectados

Dell E525w Color Multifunction Printer
Propiedades del artículo
Número del artículo: 000135413
Tipo de artículo: Solution
Última modificación: 13 abr 2021
Versión:  5
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