Error AlertReminder en la actualización a Dell Security Management Server Virtual v9.11

Resumen: Durante una actualización a Dell Security Management Server Virtual v9.11, es posible que reciba un error "alertReminder".

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Productos afectados:

  • Dell Security Management Server Virtual

Versiones afectadas:

  • v9.10.1

La restauración puede fallar con un error "alertReminder" cuando se intenta actualizar de Dell Security Management Server Virtual v9.10.1 a 9.11. Siga las instrucciones incluidas para la corrección y una actualización correcta.

Mensaje de error

Causa

Los ajustes de SMTP existentes anteriormente pueden causar una falla cuando se realiza una actualización a v9.11.

Resolución

Se debe cambiar la configuración de SMTP en el servidor v9.10.x y se debe crear un respaldo. Realice los siguientes pasos para resolver y realizar una actualización correcta:

  1. En el menú principal del servidor v9.10.1, seleccione la pestaña Advanced Configuration .
    Configuración avanzada
  2. Vaya a la sección Notificaciones por correo electrónico .
    Notificaciones de correo electrónico
  3. Copie o tome una captura de pantalla de todos los ajustes.
  4. Borre la configuración de Service alert reminder y seleccione OK para guardar los cambios.
    Recordatorio de alerta de servicio
  5. Cree un respaldo desde el servidor v9.10.1.
    En el mismo menú Advanced Configuration , seleccione Backup & Restore.
    Respaldo y restauración
  6. Restaure el respaldo en la computadora con la versión 9.11 mediante el siguiente artículo de la base de conocimientos de Dell:
    Cómo actualizar Dell Security Management Server Virtual/Dell Data Protection Virtual Edition
  7. Una vez finalizada la actualización, vuelva a ingresar la configuración de recordatorio de alerta de servicio que desee en la pantalla Notificaciones por correo electrónico. Siga los pasos 1 y 2 o vaya a Menú>principalNotificaciones por correo electrónicode configuración> avanzada, vuelva a ingresar la configuración anterior y haga clic en Aceptar para guardar los cambios.
    Recordatorio de alerta de servicio

Para comunicarse con el equipo de soporte, consulte los números de teléfono de soporte internacionales de Dell Data Security.
Vaya a TechDirect para generar una solicitud de soporte técnico en línea.
Para obtener información y recursos adicionales, únase al foro de la comunidad de seguridad de Dell.

Productos afectados

Dell Encryption
Propiedades del artículo
Número del artículo: 000130512
Tipo de artículo: Solution
Última modificación: 19 abr 2026
Versión:  12
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.