Omitir para ir al contenido principal
  • Hacer pedidos rápida y fácilmente
  • Ver pedidos y realizar seguimiento al estado del envío
  • Cree y acceda a una lista de sus productos
  • Administre sus sitios, productos y contactos de nivel de producto de Dell EMC con Administración de la empresa.

Résolution des problèmes de haut débit mobile, connexion avec ce dernier et informations supplémentaires sur cette technologie

Resumen: L’article suivant fournit des informations sur le haut débit mobile.

Este artículo se aplica a   Este artículo no se aplica a 

Síntomas

Cliquez sur le système d'exploitation dans la liste ci-dessous.

Causa

Remarque : Si vous utilisez un autre ordinateur et souhaitez savoir quel système d’exploitation est installé sur l’ordinateur que vous essayez de connecter à votre réseau sans fil, maintenez enfoncée la touche du logo Windows SLN293138_en_US__1iC_Windows_Key_BD_v4, puis appuyez sur la touche Pause ou Attn (sur les ordinateurs portables, il peut être nécessaire de maintenir la touche Fn enfoncée avant d’appuyer sur la touche Pause ou Attn). La fenêtre Propriétés système s’ouvre et le système d’exploitation est répertorié.

Certains ordinateurs portables plus récents n’ont plus de touche Pause ou Attn.

Resolución

Productos afectados

Tablets
Propiedades del artículo
Número del artículo: 000129399
Tipo de artículo: Solution
Última modificación: 24 jul 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.
Propiedades del artículo
Número del artículo: 000129399
Tipo de artículo: Solution
Última modificación: 24 jul 2024
Versión:  6
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.