Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

T640 — отсутствует сетевое подключение к коммутатору 10M/100M

Summary: Сетевая карта сервера T640 не может подключиться к коммутатору 10M/100M

This article applies to   This article does not apply to 

Symptoms

Серверы PowerEdge T640 поставляются с сетевой картой Broadcom 57416. На этой сетевой карте Broadcom порты сетевой карты соответствуют только стандартам IEEE 802.3an (10GBase-T) и IEEE 802.3ab (1000Base-T).
Это означает, что порт сетевой карты будет подключаться только к коммутатору, который поддерживает стандарты 1G или 10G Base-T.

В результате сетевая карта не может подключиться к коммутатору 10M / 100M. Сетевой канал на сервере T640 будет отмечен как отключенный или неправильно настроенный.

Cause

Такое поведение является нормальным.

Resolution

Подключите эту сетевую карту к сетевому коммутатору, который поддерживает скорости/подключения 1 Гбит/с / 10 Гбит/с (минимальная скорость — 1 Гбит/с).
 

Как узнать, какая сетевая карта установлена на сервере PowerEdge?

Указав сервисный код на сайте поддержки Dell, можно открыть раздел «Конфигурация системы» для соответствующего устройства. В этом разделе отображаются все компоненты, установленные на сервере по состоянию на день его отгрузки. Другой вариант: просмотрите данные о текущей сетевой карте в диспетчере устройств в операционной системе.

Affected Products

OEMR T640, OEMR XL T640, PowerEdge T640
Article Properties
Article Number: 000065109
Article Type: Solution
Last Modified: 16 Sept 2021
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000065109
Article Type: Solution
Last Modified: 16 Sept 2021
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.