Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Problème à l’échelle du secteur avec les processeurs Intel Core i5, i7 et i9 de 13e et 14e générations

Summary: Intel a annoncé un problème à l’échelle de l’industrie avec les processeurs Core i5, i7 et i9 de 13e et 14e générations.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Ce problème peut affecter les ordinateurs de bureau, les tours et les stations de travail Dell et Alienware.

Les processeurs Intel identifiés peuvent rencontrer des applications instables, des erreurs d’écran bleu Windows ou l’ordinateur peut cesser de répondre.

Pour savoir si votre ordinateur est équipé du processeur Intel Core de 13e et 14e générations, vérifiez votre numéro de série sur www.dell.com/support. Une bannière s’affiche uniquement si votre ordinateur a été identifié comme étant équipé du processeur.

Les processeurs Intel concernés sont les suivants :

Intel Core de 13 e génération

  • i5-13600K
  • i5-13600KF
  • i7-13700
  • i7-13700F
  • i7-13700K
  • i7-13700KF
  • i9-13900
  • i9-13900F
  • i9-13900K
  • i9-13900KF

Intel Core de 14 e génération

  • i5-14600K
  • i7-14700
  • i7-14700F
  • i7-14700K
  • i7-14700KF
  • i9-14900
  • i9-14900F
  • i9-14900K
  • i9-14900KF

Modèles Dell équipés des processeurs concernés :

  • ChengMing 3910/3911
  • PC de bureau Inspiron 3020
  • Ordinateur de bureau compact Inspiron 3020
  • PC de bureau Inspiron 3030
  • Ordinateur de bureau compact Inspiron 3030
  • OptiPlex tout-en-un 7410
  • OptiPlex tout-en-un Plus 7410
  • OptiPlex tout-en-un 7420
  • OptiPlex tout-en-un Plus 7420
  • OptiPlex Micro 7010
  • OptiPlex Micro Plus 7010
  • OptiPlex Micro 7020
  • OptiPlex Micro Plus 7020
  • OptiPlex 7010 au format compact
  • OptiPlex au format compact Plus 7010
  • OptiPlex 7020 au format compact
  • OptiPlex au format compact Plus 7020
  • Tour OptiPlex 7010
  • Tour OptiPlex Plus 7010
  • Tour OptiPlex 7020
  • Tour OptiPlex Plus 7020
  • Precision 3260 Compact
  • Precision 3260 XE Compact
  • Precision 3280 Compact
  • Precision 3280 XE Compact
  • Précision 3460 format compact
  • Precision 3460 XE au format compact
  • Precision 3660 Tower
  • Precision 3660 XE Tower
  • Precision 3680 Tower
  • Tour Precision 3680 XE
  • Petit ordinateur de bureau Vostro 3020
  • Ordinateur de bureau Vostro 3020 au format tour
  • Ordinateur de bureau Vostro 3030
  • Petit ordinateur de bureau Vostro 3030

Alienware et XPS avec les processeurs concernés :

  • Alienware Aurora R15
  • Alienware Aurora R16
  • XPS 8960

Cause

Intel a déclaré que le problème est causé par une tension de fonctionnement élevée provenant d’un algorithme de microcode, ce qui entraîne des demandes de tension incorrectes au processeur. Pour consulter la déclaration d’Intel, reportez-vous à : Mise à jour de juillet 2024 sur les rapports d’instabilité sur les processeurs Intel Core de 13e et 14e générations pour ordinateurs de bureau.Ce lien hypertexte renvoie à un site Web extérieur à Dell Technologies.

Resolution

Intel a fourni une mise à jour du microcode que les ingénieurs Dell ont intégrée dans les mises à jour du BIOS pour tous les modèles d’ordinateurs identifiés. Ces mises à jour du BIOS ont été publiées sur le site Web de support Dell le 16 août 2024 et le 26 septembre 2024 pour maintenir la stabilité des processeurs. Dell vous recommande vivement de mettre à jour votre ordinateur vers la dernière version du BIOS contenant le microcode Intel mis à jour.

Pour plus d’informations sur la mise à jour du BIOS de votre ordinateur, reportez-vous à la section Mises à jour du BIOS et de l’UEFI Dell.

Si votre ordinateur rencontre des écrans bleus ou des blocages d’application après la mise à jour vers la dernière version du BIOS, contactez le support technique Dell pour obtenir de l’aide pour le dépannage et le diagnostic de votre ordinateur.

Affected Products

Alienware Aurora R15, Alienware Aurora R16, Inspiron 3020 Desktop, Inspiron 3020 Small Desktop, Inspiron 3030 Desktop, Inspiron 3030 Small Desktop, OptiPlex Tower 7010, OptiPlex Micro 7010, OptiPlex Tower Plus 7010, OptiPlex Micro Plus 7010 , OptiPlex Small Form Factor Plus 7010, OptiPlex Small Form Factor 7010, OptiPlex Micro 7020, OptiPlex Micro Plus 7020, OptiPlex Small Form Factor Plus 7020, OptiPlex Small Form Factor 7020, OptiPlex Tower 7020, OptiPlex Tower Plus 7020, OptiPlex All-In-One 7410, OptiPlex All-in-One Plus 7410, OptiPlex All-in-One 7420, OptiPlex All-in-One Plus 7420, Precision 3260 XE Compact, Precision 3280 XE Compact, Precision 3460 XE Small Form Factor, Precision 3660 XE Tower, Precision 3680 XE Tower, Precision 3260 Compact, Precision 3280 Compact, Precision 3460 Small Form Factor, Precision 3660 Tower, Precision 3680 Tower, Vostro 3020 Tower Desktop, Vostro 3020 Small Desktop, Vostro 3030 Desktop, Vostro 3030 Small Desktop, XPS 8960 ...
Article Properties
Article Number: 000227933
Article Type: Solution
Last Modified: 07 Oct 2024
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.