Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Erro de tela azul ocorre após atualizar o CrowdStrike

Summary: Este artigo faz referência a uma atualização recente do CrowdStrike que causa problemas, como erros de tela azul, e fornece soluções temporárias e soluções, conforme disponíveis.

This article applies to   This article does not apply to 

Symptoms

Produtos afetados:

  • CrowdStrike

Os usuários podem encontrar um erro de tela azul depois de atualizar o CrowdStrike.

A mensagem de erro diz:

Stop Code:Page_fault_in_nonpaged_area
What failed: csagent.sys
Nota: O arquivo de canal C-00000291*.sys (arquivo de driver CrowdStrike) com um registro de data e hora de 0527 UTC ou posterior é a versão revertida (boa).

Tela azul após a atualização do CrowdStrike

Cause

A causa está sob investigação da CrowdStrike. Entre em contato com a CrowdStrike para obter detalhes. https://www.crowdstrike.com/contact-us/ Esse hiperlink direcionará você para um site fora da Dell Technologies.

Resolution

Este artigo será atualizado à medida que mais informações forem disponibilizadas.

Consulte a declaração da CrowdStrike: Declaração sobre a atualização de conteúdo do Falcon para hostsEsse hiperlink direcionará você para um site fora da Dell Technologies.Windows .

Affected Products

CrowdStrike
Article Properties
Article Number: 000227088
Article Type: Solution
Last Modified: 19 Jul 2024
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000227088
Article Type: Solution
Last Modified: 19 Jul 2024
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.