Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

PowerEdge MX7000: 여러 섀시 그룹의 관리 IP 주소를 연결할 수 없음

Summary: 이 문서에서는 PowerEdge MX7000 다중 섀시 그룹의 관리 IP 주소를 연결할 수 없는 문제를 다룹니다.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

6개의 MX7000 섀시를 스태킹하고 그룹으로 관리할 수 있습니다. 예기치 않게 모든 구성원의 관리 IP 주소에 연결할 수 없습니다. 또한 연결할 수 없는 블레이드 2개의 iDRAC IP 주소가 있었습니다.
  1. MX7000 섀시 MM(Management Module) 표시등 및 GB 포트 케이블 연결이 양호한지 확인합니다.
그림 1
양호한 조명 및 케이블링 확인
  1. 각 섀시의 MM에서 노트북 직접 연결을 사용하여 예상대로 연결할 수 있는지 확인합니다.
  2. 리더 섀시 로그인 OpenManage Enterprise-M 사용자 인터페이스에 전체 정보가 표시되지 않습니다. MM 펌웨어가 응답을 멈춘 것 같습니다(실패가 아님). 다른 섀시 멤버와 직접 연결 및 로그인 OpenManage Enterprise-M 사용자 인터페이스에 전체 정보가 표시됩니다.
그림 2
OME-M 인터페이스에 연결 및 정보가 표시되지 않습니다.

Cause

리더 섀시 MM1 펌웨어가 응답하지 않습니다(실패하지 않음).

Resolution

이 경우 다음과 같습니다.
  1. 리더 섀시에서 MM1 제거
  2. MM2로 페일오버
  3. MM1 설치
MM 펌웨어는 1.30.10입니다.

이제 모든 구성원의 관리 IP 주소를 연결할 수 있습니다. OpenManage Enterprise-M 사용자 인터페이스에 로그인하면 6개의 섀시 구성원 정보가 표시되고 문제가 해결됩니다.
그림 3
연결 및 정보를 보여주는 OME-M 인터페이스


다음은 참조용 PowerEdge 사용자 가이드입니다.
그림 4
PowerEdge 구성 요소 레이블 지정

그림 5
   추가 PowerEdge 구성 요소 레이블 지정

그림 6
PowerEdge 데이지 체인 케이블 연결

그림 7
추가 PowerEdge 데이지 체인 케이블 연결
 
그림 8
PowerEdge 인클로저 후면 모습

그림 9
PowerEdge MM 케이블 연결
 
그림 10
PowerEdge 관리 모듈 표시등 코드 및 동작

Affected Products

PowerEdge MX7000
Article Properties
Article Number: 000220529
Article Type: Solution
Last Modified: 28 Feb 2024
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.