Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

SRM Dell Technologiesの接続が無効になっている

Summary: Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。 「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」 ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Unisphere for VMAXおよびSolutions Enablerをアップグレードした後、このSRMアラートがトリガーされました。
「Dell Technologies Connectivityサービスは無効になっています。[構成]メニューの[リモート サポート設定]ダイアログで[Dell Technologies Connectivity]を有効にします。Dell Technologies Connectivityを有効にすると、Dell EMCはプロアクティブなサポートを提供して、製品の使用体験を向上させることができます。」

Cause

Dell Technologiesの接続が無効

Resolution

[接続の有効化]がオフになっていないことを確認します

Dell-Tecbology-Connectivity-1.PNG
Article Properties
Article Number: 000217109
Article Type: Solution
Last Modified: 17 Oct 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.