Skip to main content

Hromadný přenos vlastnictví

Summary: Přečtěte si podrobné pokyny, jak stáhnout a vyplnit formulář pro hromadný převod vlastnictví.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Dobrý den, zákazníku společnosti Dell pro odeslání hromadného přenosu:

POZNÁMKA: Je nutné vyplnit soubor šablony hromadného přenosu a nahrát jej na web společnosti Dell.


Tato poštovní schránka (Bulk_Transfer_Support@dell.com) slouží k pomoci s problémy/chybami přijatými na stránce hromadného přenosu.

 

U žádostí o hromadný převod může trvat až 15 pracovních dnů U mezinárodních převodů budete upozorněni, pokud jste si přáli dostávat oznámení, jakmile bude žádost zpracována. Chcete-li přesto zkontrolovat nejnovější stav požadavku, obraťte se na oddělení péče o zákazníky společnosti Dell. Kontaktní informace najdete v části Kontaktovat podporu.

 

Podrobný rozpis hromadného převodu vlastnictví

(Podrobné pokyny najdete v další části.)

POZNÁMKY:
  • Na jednu IP adresu za den můžete nahrát jenom 30 000 výrobních čísel (včetně úspěšných a neúspěšných) nebo 20 transakcí (pouze úspěch – 5 000 na soubor) na jednu IP adresu za den.
  • Ujistěte se, že váš soubor neobsahuje žádná duplicitní výrobní čísla.

Zvláštní pokyny pro jiné než starší materiály Dell:
  • Nestarší zařízení Dell, jako jsou EMC, VMware a další, nelze převést pomocí formuláře žádosti o hromadný převod.
  • Na portálu administrativní podpory můžete vznést servisní požadavek nebo kontaktovat svého obchodního zástupce.

Pro mezinárodní převody:
  • V případě mezinárodních převodů mají spotřebitelské produkty (Alienware, Inspiron, řada G, systémy XPS, včetně periferních zařízení a monitorů) s prémiovými službami nárok na podporu podle místa přenosu. Spotřebitelská aktiva s neprémiovými službami mohou mít nárok na omezenou nebo proměnlivou úroveň podpory v závislosti na místě převodu.
  • Zkontrolujte smlouvu se zákazníkem a ověřte dostupnost krytí nebo kontaktujte podporu společnosti Dell s žádostí o další informace nebo chcete-li zjistit více informací o mezinárodním krytí vašeho produktu.

Cause

U hromadných převodů postupujte takto:
  1. Přejděte na online odkaz https://www.dell.com/support/assets-transfer.
  2. Klikněte na Hromadné převody (více než pět produktů).
  3. Klikněte na možnost Bulk Transfer.
    Budete přesměrováni na stránku Převod více produktů.
  4. V části Krok 1: Stáhněte si šablonu XLS, klikněte na Stáhnout šablonu XLS.
  5. V části Krok 2: Upravte šablonu, postupujte podle všech pokynů pro zadávání údajů do jednotlivých sloupců - viz rozpis níže. 
    • Řádek 2 v každém sloupci obsahuje podrobnosti o tom, co je potřeba v každém sloupci.
    • Řádek 3 obsahuje příklady očekávaných dat. V některých sloupcích je uvedena adresa URL konkrétních informací vyžadovaných v daném sloupci.
    • Podrobné pokyny jsou uvedeny v další části. 

  6. Jakmile soubor zcela vyplníte podle všech požadavků, ověřte, zda je uložen .XLS formátu.
  7. V části Krok 3: Nahrajte hotovou šablonua kliknutím na možnost Vybrat soubor zahajte nahrávání souboru.
    • Přejděte do umístění, kam jste soubor uložili.  
    • Vyberte soubor, který jste uložili.

  8. Klikněte na možnost Nahrát dokončeno XLS.
  9. Pokud je váš soubor správně vyplněn a přijat, web zobrazí zprávu Úspěšně nahráno a zobrazí alfanumerické číslo potvrzení. Pokud se formát souboru změnil, zobrazí se výzva k nahrání ve správném formátu XLS.
  10. Pokud chcete dostávat aktualizace po zpracování žádosti, nezapomeňte zaškrtnout políčko "Po zpracování žádosti odeslat e-mail předchozímu a novému vlastníkovi".  
  11. Pokud soubor nebude přijat, vyplní se seznam chyb. Opravte chyby v tezích a zkuste to znovu. Vyplní se pouze prvních 30 chyb. U více než 30 chyb je opravte v datovém listu.  

Resolution

Podrobné pokyny pro hromadné odeslání Pokyny pro zadávání v jednotlivých sloupcích

 

Důležité pokyny:
  • Neupravujte první tři řádky (řádky 1 až 3) šablony – začněte data od řádku 4.
  • Nevkládejte mezi data prázdné řádky.
  • Zajistěte, aby maximální počet znaků nepřesáhl 30 znaků na pole včetně mezer.
  • Speciální znaky nejsou povoleny (spojovník je povolen ve vybraných sloupcích).
  • Žádné nadbytečné mezery (vyhněte se mezerám před a za znaky a žádné mezery navíc mezi znaky)
  • Vyplňte všechna pole Neoznačeno jako volitelné.
  • Podívejte se na podrobné pokyny pro každý sloupec níže, abyste se vyhnuli jakémukoli přepracování.

 

  1. Sloupec A: Výrobní číslo (povinné)
    1. Zadejte 7místné výrobní číslo Dell. Musí se jednat POUZE o výrobní číslo Dell.
    2. Nepoužívejte kód Express Service Code ani sériové číslo.
    3. Ve výrobních číslech nepoužíváme samohlásky, každé O by mělo být 0 (nula).
    4. Ujistěte se, že soubor neobsahuje duplicitní výrobní čísla (více než 1 záznam stejného výrobního čísla), jinak pracoviště váš soubor nepřijme.
    5. Ujistěte se, že před výrobním číslem, za ním ani mezi ním není mezera.

  1. Sloupec B: Předchozí název vlastníka / společnosti nebo jméno a příjmení (při převodu na fyzickou osobu)
    (povinné)
    1. Název společnosti (nebo jméno a příjmení pro fyzické osoby).

  1. Sloupec C: Předchozí vlastník / jméno (povinné)
    1. Křestní jméno (nebo celá společnost).

  1. Sloupec D: Předchozí vlastník / příjmení (povinné)
    1. Příjmení (nebo celá společnost).

  1. Sloupec E: Předchozí vlastník / stará e-mailová adresa (volitelné)
    1. Nezapomeňte vytvořit mezeru před, za a mezi e-maily.
    2. Pokud chcete být upozorněni, až bude převod hotový, zadejte zde svůj e-mail.

  1. Sloupec F: Předchozí vlastník / země Převod z (povinné)
    1. Pokud si nejste jisti pravopisem, formálním názvem nebo přijetím země či oblasti, podívejte se do seznamu podporovaných zemí ve staženém souboru XLS.

  1. Sloupec G: Nový vlastník Název společnosti (povinné)
    1. Název společnosti (nebo jméno a příjmení pro fyzické osoby).

  1. Sloupec H: Jméno nového vlastníka (povinné)
    1. Křestní jméno (Pokud neznáte nebo nemáte jméno konkrétní osoby, můžete místo jména osoby použít "účty").

  1. Sloupec I: Příjmení nového vlastníka (povinné)
    1. Příjmení (Pokud neznáte nebo nemáte jméno konkrétní osoby, můžete místo jména osoby použít výraz "Payable").

  1. Sloupec J: E-mailová adresa nového vlastníka (povinné)
    1. Nezapomeňte vytvořit mezeru před, za a mezi e-maily.
    2. Pokud chce koncový uživatel dostávat upozornění na dokončení přenosu, zadejte do tohoto pole jeho e-mail.
    3. Pokud neznáte e-mail koncového uživatele, použijte například no-email@Dell.com.
    4. Pokud e-maily předchozího i nového vlastníka nechtějí být upozorněny na zpracování žádosti, zrušte zaškrtnutí políčka Odeslat e-mail předchozímu a novému vlastníkovi po zpracování žádosti.

  1. Sloupec K: Nový vlastník – ulice 1 (povinné)
    1. Žádné P.O. Boxy pro tagy směřující do Spojených států.
    2. Zadejte platný název ulice. Osvědčeným postupem je použít oficiální poštovní adresu místa.

  1. Sloupec L: Nový vlastník – ulice 2 (volitelné)
    1. Nekopírujte sem ulici 1.
    2. Zde můžete uvést P. O. Boxy pro tagy směřující do Spojených států.

  1. Sloupec M: Nový vlastník Nové město (povinné)
    1. Žádné zvláštní znaky.
    2. Žádné přebytečné prostory.
    3. V případě Číny použijte "China City list" ze staženého souboru XLS. 

  1. Sloupec N: Nový vlastník, nový stav (povinné)
    1. Seznam kódů států naleznete na https://www.dell.com/support/assets-transfer/bulktransfer/statecodelist.
    2. Pokud země nebo oblast nemá stát, použijte místo toho oficiální normu ISO s dvoumístným kódem země.

  1. Sloupec O: Nový vlastník: Nové PSČ (vyžadováno)
    1. Pokud země nebo oblast nemá PSČ nebo .zip, použijte název města.

  1. Sloupec P: Nový vlastník Nová země (povinné)
    1. Pokud si nejste jisti pravopisem, formálním názvem nebo přijetím země či oblasti,podívejte se do seznamu podporovaných zemí ve staženém souboru XLS.

  1. Sloupec Q: Kód oblasti nového vlastníka (vyžadováno POUZE pro USA)
    1. Povolena jsou pouze čísla a mezery.
    2. Maximálně 3 číslice.
    3. Pokud není k dispozici žádné telefonní číslo, použijte 555.

  1. Sloupec R: Nový vlastník, nové telefonní číslo (povinné)
    1. Povolena jsou pouze čísla a mezery.
    2. Maximálně 19 číslic (včetně mezer).
    3. Pokud telefonní číslo není k dispozici, použijte 5555555.

  1. Sloupec S: Zamýšlené použití novým vlastníkem (povinné)
    1. Použijte https://www.dell.com/support/assets-transfer/en-us/bulktransfer/IntendedUseList k ověření zamýšleného použití tohoto produktu.
    2. Štítky určené jednotlivcům nelze uvést jako komerční/kancelářské.

  1. Sloupec T: Federální daňové identifikační číslo nového vlastníka (vyžadováno pro Brazílii a Mexiko) nebo GSTIN (daňové identifikační číslo zboží a služeb) – (vyžadováno pro Indii)
    1. Zadejte úplné federální DIČ pro Brazílii a Mexiko.
    2. Zadejte GSTIN pro Indii.
    3. Další podrobnosti naleznete v datovém listu "Tax Fields" ve staženém souboru XLS.
    4. V tomto poli jsou povoleny číslice, mezery a spojovníky.

  1. Sloupec U: Typ GSTIN nového vlastníka (povinný údaj pro Indii)
    1. K ověření typu GSTIN (daňové identifikační číslo zboží a služeb) použijte informace dostupné v datovém listu "Typ GSTIN" ve staženém souboru XLS.

  1. Sloupec V: Číslo předchozího zákazníka nového vlastníka (volitelné)
    1. Platí pouze pro aktuální číslo zákazníka, je-li známo, a jde o volitelné pole.

  1. Sloupec W: Nový vlastník, nové zákaznické číslo (volitelné)
    1. Chcete-li uvést NOVÉ číslo zákazníka, učiňte tak zde. Příklad přijatého čísla zákazníka: 123456789.

  1. Sloupec X: Nový vlastník Předměstí (povinné pro Mexiko)
    1. Zadejte název městské části nového vlastníka.

  1. Sloupec Y-AA: Čtvrť nového vlastníka, číslo budovy a číslo pozemku (povinné pro Saúdskou Arábii)
    1. Zadejte čtvrť nového vlastníka, číslo budovy a číslo pozemku.

  1. Sloupec AB: Nový majiteli, jste spojeni s armádou? (Povinné)
    1. Ověřte, zda jste spojeni s armádou nějaké země nebo oblasti.

  1. Sloupec AC: Nový vlastník, vyberte zemi sídla mateřské společnosti(v příslušném případě)
    1. Vyberte centrálu v nadřazené zemi nebo oblasti ze seznamu na kartě "Parent Headquartersquarter". Pokud vaše země nebo oblast nespadá do uvedeného seznamu, zadejte "Not applicable".

Affected Products

Alienware, Inspiron, OptiPlex, Vostro, XPS, Alienware, Dell Plus, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000212140
Article Type: Solution
Last Modified: 24 Feb 2025
Version:  13
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.