Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

C2422HE、C2722DE、または C3422WE モニター Webcam を使用している場合、ビデオ会議が断続的にビデオを再生しない

Summary: 次の文書では、ビデオ会議ソフトウェアにビデオコールのモニター webcam のビデオが表示されない問題の解決方法について説明しています。

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms


C2422HE、C2722DE、または C3422WE Dell 監視を使用したビデオ会議アプリケーションを使用した断続的なビデオ再生

 

コンピュータ (デスクトップまたはラップトップ) を C2422HE、C2722DE、または C3422WE モニターに接続する場合は、次のいずれかを使用します。

  • A USB タイプ C アップストリームケーブル。
  • DP (DisplayPort) + USB タイプ-A をタイプ B アップストリームケーブルに接続します。
  • HDMI (高品位マルチメディアインタフェース) + USB タイプ-A をタイプ B アップストリームケーブルに接続します。


モニター webcam を有効にするには、モニターに web カメラモジュールをポップアップさせる必要があります。UC (ユニファイドコミュニケーション) アプリケーション (Microsoft チーム、ズームなど) を起動し、モニターウェブカメラを使用してビデオ通話を行うには、以下のようにします。


会議ソフトウェアコールウィンドウにビデオが表示されないことがあります。


トップに戻る

 

Cause


UC (ユニファイドコミュニケーション) アプリケーションのビデオ設定に応じて (Microsoft チームやズームなどのビデオ会議ソフトウェア)、アプリケーションが Windows オペレーティングシステムと同期しない場合があります。


トップに戻る

 

Resolution


UC アプリケーション内から、ソースのモニターカメラやビデオを手動で選択します。(手順は、使用しているビデオ会議アプリケーションによって異なります。アプリケーションマニュアルの指示に従ってください。)


トップに戻る

 

Article Properties


Affected Product

Dell 24 Video Conferencing Monitor I C2422HE, Dell 27 Video Conferencing Monitor I C2722DE, Dell 34 Video Conferencing Curved Monitor I C3422WE

Last Published Date

14 May 2021

Version

2

Article Type

Solution