Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Jeg har glemt eller kan ikke længere kan få adgang til den mailadresse, jeg brugte til Dells "Min konto" – hvad kan jeg gøre?

Summary: Få at vide, hvordan du opretter en ny Min konto og importerer dine kunde- og ordrenumre, hvis du har mistet eller glemt din e-mailadresse til Min konto.

This article applies to   This article does not apply to 

Symptoms

Hvis din mailadresse er glemt, mistet eller ikke længere tilgængelig, skal du oprette en ny Dell "Min konto" ved hjælp af en nuværende mailadresse.

For at oprette en ny Min konto på Dell.com skal du udføre følgende trin:

  1. Gå til webstedet Min konto.
  2. Vælg Opret konto
  3. Udfyld de obligatoriske felter.
  4. Vælg Opret konto nederst på formularen.

Cause

Hvis du kender kunde- og ordrenumre fra tidligere transaktioner, kan du manuelt opdatere din nye Min konto med disse numre. Dette gøres ved at udføre følgende trin:

  1. Gå til webstedet Min konto.
  2. Indtast dit brugernavn og adgangskoden, og klik derefter på Log på.
  3. Vælg din kontoprofil øverst til højre på siden, og vælg derefter Kontoindstillinger.
  4. Under Kontoindstillinger skal du vælge Kundenumre.
  5. Udfyld de obligatoriske felter.
  6. Vælg Tilføj kundenummer.

Resolution

Du kan se flere ofte stillede spørgsmål om Dell "Min konto" på siden Ofte stillede spørgsmål om Dell "Min konto".
Article Properties
Article Number: 000175479
Article Type: Solution
Last Modified: 29 Aug 2024
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.