Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Ich habe die E-Mail-Adresse, die ich für mein Dell Konto verwendet habe, vergessen oder kann nicht mehr darauf zugreifen – was kann ich tun?

Summary: Erfahren Sie, wie Sie ein neues Konto erstellen und Ihre Kunden- und Bestellnummern importieren, wenn Sie Ihre E-Mail-Adresse für „Mein Konto“ verloren oder vergessen haben.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Wenn Sie Ihre E-Mail-Adresse vergessen oder verlorenen haben oder Sie keinen Zugriff mehr darauf haben, müssen Sie ein neues Dell Konto mit einer aktuellen E-Mail-Adresse erstellen.

Um unter Dell.com ein neues Konto zu erstellen, führen Sie die folgenden Schritte aus:

  1. Rufen Sie die Website Mein Konto auf.
  2. Wählen Sie Konto erstellen.
  3. Füllen Sie die erforderlichen Felder aus.
  4. Wählen Sie am Ende des Formulars Konto erstellen aus.

Cause

Wenn Sie Ihren Kunden und die Auftragsnummern vorheriger Transaktionen kennen, können Sie Ihr neues Dell Konto mithilfe dieser Zahlen manuell aktualisieren: Dazu gehen Sie wie folgt vor:

  1. Rufen Sie die Website Mein Konto auf.
  2. Geben Sie Ihren Benutzernamen und Ihr aktuelles Kennwort ein und klicken Sie anschließend auf Anmelden.
  3. Wählen Sie oben rechts auf der Seite Ihr Kontoprofil und anschließend Kontoeinstellungen aus.
  4. Wählen Sie unter "Kontoeinstellungen" Kundennummern aus.
  5. Füllen Sie die erforderlichen Felder aus.
  6. Wählen Sie Kundennummer hinzufügen aus.

Resolution

Weitere häufig gestellte Fragen zum Dell Konto finden Sie auf der Seite Häufig gestellte Fragen zum Dell Konto.

Wenn Sie weitere Hilfe zu Ihrem Dell "Mein Konto" benötigen, wenden Sie sich an unsere Dell Kundensupportexperten .

Affected Products

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Latitude Tablets, XPS Tablets, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000175479
Article Type: Solution
Last Modified: 02 Oct 2024
Version:  8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.