Skip to main content

Mensaje de error "La computadora o el dispositivo remoto no aceptan la conexión"

Summary: En este artículo, se proporcionan los pasos para resolver el mensaje de error "La computadora o el dispositivo remoto no acepta la conexión" que se muestra cuando se intenta acceder a ciertos sitios en línea. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

No hay información de síntomas.

Cause

No hay información sobre la causa

Resolution

Si se enfrenta a un problema de red "El dispositivo o recurso remoto no acepta la conexión" en Google Chrome o Internet Explorer (IE), siga los pasos a continuación para restablecer la configuración de LAN:

1) Abra el navegador
IE o Chrome 2) En la esquina superior derecha de su IE, haga clic en Icono de opciones de SLN309622_en_US__1Internet>Opciones de Internet.    (En Chrome, seleccione Configuración en la esquina superior derecha y, a continuación, desplácese hacia abajo hasta Opciones avanzadas)
SLN309622_en_US__2Internet pantalla Opciones
Figura 1: Opciones

de Internet3) Haga clic en la pestaña Conexiones y haga clic en Configuración de LAN.  (En Chrome, desplácese hacia abajo hasta Sistema y, a continuación, Abrir configuración de proxy; ahora se aplicarán los pasos que se indican a continuación).
Configuración de SLN309622_en_US__3Connections y LAN
Figura 2: conexiones y configuración

de LAN4) En la sección Servidor proxy, desmarque Usar un servidor proxy para su LAN.
SLN309622_en_US__4Proxy
Figura 3: conexión

de proxy5) En la sección Configuración automática, marque Detectar automáticamente los ajustes. A continuación, haga clic en Aceptar.
SLN309622_en_US__5Check caja
Esto debería resolver el problema por usted. De lo contrario, consulte los consejos de precaución a continuación relacionados con el software antivirus: esto solo debe realizarse si está seguro de que el sitio al que intenta acceder es seguro y protegido. Dell no acepta ninguna responsabilidad por problemas de virus como resultado de la falta de seguridad en su PC Dell. Estos pasos son solo consejos.
 
SLN309622_en_US__6icon En ocasiones, este error se debe a interferencias del software antivirus. Para identificar si este es el problema, deshabilite temporalmente el antivirus y compruebe si el problema persiste. (Consulte la documentación del antivirus para obtener instrucciones sobre cómo desactivarlo). Si esto resuelve el problema, póngase en contacto con el proveedor de su software antivirus y pídale consejo, o instale una solución antivirus diferente.
IMPORTANTE: Tenga mucho cuidado con los sitios que visita, los correos electrónicos que abre y los archivos que descarga cuando su antivirus está desactivado.

Affected Products

Desktops & All-in-Ones, Laptops
Article Properties
Article Number: 000149416
Article Type: Solution
Last Modified: 30 Aug 2024
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.