Skip to main content

Opzioni di protezione e ripristino dei dati

Summary: Questo articolo fornisce una guida sulle opzioni disponibili per Data Protection Services e Data Recovery.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Cause

Opzioni Data Protection Services e Data Recovery.

Resolution

Data Recovery Services

Il servizio Hard Drive Data Recovery è disponibile per HDD non RAID su alcuni prodotti che includono: computer Dell OptiPlex, Precision, Latitude e Vostro. Questi servizi devono essere acquistati separatamente per ciascun prodotto supportato.

Nota: Il servizio Dell Data Recovery Services non sarà più disponibile per l'acquisto a partire dal 25 novembre 2022.

Questo articolo fornisce informazioni su ciò che è in servizio e su come ricevere supporto per i Prodotti coperti dai servizi di ripristino dati. Dell continua a supportare tutti i prodotti Dell con una garanzia Data Recovery Services attiva.

Data Recovery Services include:

  • Tentare di ripristinare i dati da dischi rigidi guasti entro il periodo di garanzia.
  • Uso di laboratori Dell Class 100 Clean Room, se necessario, per ricostruire l'unità al fine di ripristinare i dati.
  • Dati ripristinati forniti al cliente utilizzando una chiavetta USB esterna, un disco rigido USB o un CD. Questa operazione è a discrezione del partner, a seconda della quantità di dati ripristinati. Il supporto approvato varia a seconda delle dimensioni dei dati ripristinati e viene determinato dal team responsabile del ripristino dei dati, a meno che il cliente non presenti una richiesta speciale. Una volta ripristinati i dati, il supporto rimane al cliente senza costi aggiuntivi.
  • Servizi per la durata del contratto come indicato sulla fattura
  • Accesso al portale Dell Data Protection, una risorsa online sicura e protetta tramite password utilizzata per monitorare lo stato del ripristino dei dati.

Data Recovery Services non include:

  • Garanzia di ripristino di tutti i dati del cliente. Questo servizio offre un tentativo di ripristino dei dati utilizzando un laboratorio Clean Room, se necessario.
  • Distruzione o backup di dati
  • Altre attività, quali installazione, disinstallazione, trasferimento, manutenzione preventiva, assistenza nella formazione, amministrazione remota o qualsiasi attività o servizio non elencato nella Descrizione del servizio.
  • Disponibilità di prodotti diretti di terze parti o di versioni dei prodotti non supportate da produttori, fornitori o partner.

Come contattare Dell se i Data Recovery Services sono già stati acquistati da Dell:

  • Contatta Dell per il servizio di ripristino dei dati - Contattaci
  • Fornire al Supporto Dell quanto segue
    • Problema dei dati e dell'unità HDD
    • Informazioni sulla spedizione
    • Tipo di disco rigido e seriale
    • Crittografia
    • Fornire eventuali informazioni aggiuntive


Torna all'inizio


Garanzia Keep Your Hard Drive

L'add-on della garanzia Keep Your Hard Drive (KYHD) è disponibile per i clienti Dell ProSupport presso il punto vendita per mantenere il controllo sui dati sensibili.

È possibile aggiungere questo servizio alla garanzia dalla sezione relativa ai servizi durante la configurazione dell'ordine online.

Vantaggi principali del servizio KYHD:

  • Maggiore sicurezza: i dati sensibili e il disco rigido rimangono sempre sotto il controllo dell'utente. Conservare fisicamente un disco rigido guasto è un modo efficace per garantire la sicurezza dei dati riservati, proprietari o sensibili.
  • Controllo completo: mantenendo internamente i dischi rigidi guasti, l'utente decide come e quando eliminare i dati in base alle proprie esigenze. Il tracciamento dei dischi rigidi guasti in transito non è più un problema. Copre più unità di un computer e più guasti.
  • Abilitazione della conformità: consente di rispettare le normative vigenti sulla riservatezza dei dati e sulle policy aziendali interne, garantendo che le informazioni sensibili sui dischi rigidi non vengano compromesse.
  • Riduzione dei rischi: un adeguato controllo o smaltimento dei dati sensibili può ridurre il rischio di costose responsabilità civili contribuendo a prevenire la potenziale esposizione di dati riservati o proprietà intellettuale dei clienti.


Torna all'inizio


Partner Dell Data Recovery

I clienti Dell possono contattare specialisti in ambito di ripristino dei dati nel proprio Paese, nella propria regione o nella propria sede. I clienti Dell possono autorizzare l'utente a usufruire di offerte e sconti sui servizi. Tutte queste offerte e sconti sono soggetti a modifiche a discrezione dell'azienda. I nostri partner hanno sede negli Stati Uniti, ma possono supportare i clienti in tutto il mondo.

Tutti i nostri partner responsabili del ripristino dei dati possono eseguire questa procedura da computer RAID, NAS e SAN. Se hai la necessità di ripristino dei dati applicabile a una delle soluzioni di storage, contatta uno dei nostri partner di recupero dati per ulteriori informazioni.

Informazioni di contatto dei partner Dell Data Recovery:
 

DriveSavers Data Recovery ACE Data Recovery Ripristino dati Ontrack
Recupero SLN286279_en_US__2iC_External_Link_BD_v1
dati DriveSavers Nord America
1-800-372-8128SLN286279_en_US_3
Preventivo/ScontoSLN286279_en_US__2iC_External_Link_BD_v1
cliente Dell Ripristino
dati RAIDRipristino dati remoto RipristinoSLN286279_en_US__2iC_External_Link_BD_v1

dati disco rigido Ripristino
dati SSDServizi di recupero dati Servizi di recupero SLN286279_en_US__2iC_External_Link_BD_v1
dati Recupero dati vicino a me (sedi) SLN286279_en_US__2iC_External_Link_BD_v1
Ripristino dati SLN286279_en_US__2iC_External_Link_BD_v1
ACE Consulenza telefonica gratuita: 1-877-304-7189 SLN286279_en_US_3
¿Habla español? Codice 1-844-863-9573 SLN286279_en_US_3
Preventivo del cliente Dell con sconto SLN286279_en_US__2iC_External_Link_BD_v1
Altre sedi SLN286279_en_US__2iC_External_Link_BD_v1
Ripristino datiSLN286279_en_US__2iC_External_Link_BD_v1
Ontrack Eden Prairie, Minnesota, Stati Uniti
800-872-2599 SLN286279_en_US_3
PreventivoSLN286279_en_US__2iC_External_Link_BD_v1
Dell scontatoRipristinoSLN286279_en_US__2iC_External_Link_BD_v1
aziendale/serverRipristinoSLN286279_en_US__2iC_External_Link_BD_v1
dell'ambiente virtualeRipristino ransomware RipristinoSLN286279_en_US__2iC_External_Link_BD_v1
SLN286279_en_US__2iC_External_Link_BD_v1
remotoRipristinoSLN286279_en_US__2iC_External_Link_BD_v1
HDD/SSDSedi globali               SLN286279_en_US__2iC_External_Link_BD_v1
 

Tabella 1. Informazioni di contatto dei partner Dell Data Recovery


Torna all'inizio

Article Properties
Article Number: 000131119
Article Type: Solution
Last Modified: 13 Jan 2025
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.