Dell Unity : Liste des ports réseau (corrigible par l’utilisateur)
Summary:
Cet article donne une liste générale des ports qui doivent être ouverts sur un mur coupe-feu pour permettre une communication correcte avec les solutions Unity. Cela inclut les
fonctionnalités ESRS et Cloud IQ.
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Impossibilité d’utiliser correctement le système à l’aide de la ligne de commande, d’ESRS, de Cloud IQ ou des services d’interface utilisateur Web sur un pare-feu dans l’infrastructure.
Cause
Pour assurer la sécurité de l’infrastructure, plusieurs pare-feu sont nécessaires dans l’infrastructure. Toutefois, un certain nombre de ports doivent être ouverts pour permettre une utilisation correcte du système. Si ces ports ne sont pas ouverts, il est impossible d’accéder aux données utilisateur ou de permettre une administration correcte du système.
Outre le document référencé, cet article est conçu pour vous aider à localiser les ports de manière centralisée afin que les administrateurs réseau puissent s’y référer facilement.
Resolution
Spécifiquement pour la connectivité ESRS Unity à Dell Il s’agit des ports qui doivent être ouverts (sortant uniquement). Aucun port entrant n’est requis (d’Internet vers le système Unity). Celles-ci sont uniquement requises pour l’adresse IP de gestion Unity.
Ports
Direction ouverte
Unity
443 et 8443
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*.emc.com
Pour toutes les autres communications UnityOuvrez les ports répertoriés ci-dessous sur les pare-feu réseau pour permettre aux administrateurs, aux utilisateurs finaux et au support d’accéder à distance au système :