Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

VxRail: Birkaç başarısız oturum açma nedeniyle Mystic hesabı kilitlendi

Summary: Bu makalede, VxRail'deki Bellenim hesabı tekrarlanan başarısız oturum açma denemeleri nedeniyle kilitlenmiş bir sorun açıklanmaktadır ve bu kilitli hesabın nasıl sıfırlanması açıklanmaktadır ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Sorun giderme faaliyetleri sırasında, tekrarlanan oturum açma arızaları sonrasında, Hesap Kilitlenir.

Cause

Tekrarlanan oturum açma hataları nedeniyle mystic hesabı kilitlenir. Aşağıdaki hata istemiyle:
 
Error message:
Account locked due to 5 failed logins
Access denied
Using keyboard-interactive authentication.
Password:

Hata mesajı
 

Resolution

Hesabın kilidini açmak için Temel kullanıcıya göre Sıfırlama işlemi gerçekleştirmeniz gerekir. Ancak SSH ve VBM konsolu aracılığıyla kök oturum açma işlemi yasaktır. Bu nedenle vSphere Web veya Windows istemcisi üzerinden erişim gerekebilir.

1. Web Konsolu:2'yi


Web konsollarını başlatın
başlatın.
Kök kullanıcı adı 3 ile


Oturum açma: root
oturum açın.
Başarısız deneme miktarını kontrol etmek ve hesabı bölmek için şu komutu kullanın: Kaç

başarısız oturum açma denemesi olduğunu görüntülemek için
# pam_tally2 -u mystic
Hesabı sıfırlamak ve hatanın 0'ı gösteriyorsa tekrar kontrol etmek için
# pam_tally2 -u mystic --reset
# pam_tally2 -u mystic

Konsol mesajları

4. Hesabın kilidi açıldıktan sonra, Artık Hesap Kullanıcı ile günlük kaydı oluşturma işlemi şu anda çalışmalı:

Şu şekilde oturum aç:



 

Video: VxRail: Birkaç başarısız oturum açma nedeniyle Mystic hesabı kilitlendi



https://youtu.be/RMFWD5gFjew adresinden izleyin

Affected Products

VxRail Software

Products

VxRail Appliance Series, VxRail Gen2 Hardware, VxRail Software
Article Properties
Article Number: 000016220
Article Type: Solution
Last Modified: 28 Jul 2023
Version:  8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.