Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Aktivering af Windows, når motherboardet er blevet udskiftet

Summary: Denne artikel indeholder vejledning og instruktion til aktivering af Windows efter udskiftning af motherboardet i din Dell-computer.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Når bundkortet i din computer er blevet udskiftet, har udskiftningsbundkortet i de fleste systemer en forudinstalleret nøgle i bundkortets firmware, der automatisk aktiverer Windows.

I nogle tilfælde vil denne automatiske aktiveringsproces af forskellige årsager muligvis ikke fungere korrekt, og der kan være behov for udskiftning af serviceproduktnøglen til Windows for at løse problemet.

SLN319552_en_US__1Not-Activated

Bemærk: I tilfælde, hvor et udskiftningsmotherboard ikke har den forudinstallerede nøgle, der automatisk aktiverer Windows, leverer Dells tekniske support en serviceproduktnøgle til Windows.

Cause

Ingen tilgængelige oplysninger om årsag.

Resolution

Hvis Windows ikke aktiveres efter udskiftning af motherboardet, skal du kontakte Dells tekniske support og lade agenten foretage fejlfinding af problemet.

Hvis Dells tekniske support oplyser, at de leverer en serviceproduktnøgle til Windows, skal du følge nedenstående trin for at få adgang til produktnøglen via din sikre Dell Digital Locker-grænseflade, og aktivere Windows.

  1. For at sikre, at du kan få adgang til Dell Digital Locker, bliver du bedt om at logge på Locker, før processen for nøgleanmodning påbegyndes. Dette sikrer, at du kan få adgang til nøglen, når den er tilgængelig i Locker.
  2. Log på Dell Digital Locker ved at følge instruktionerne i de ordreoplysninger, du har modtaget.

    Loginvejledning til SLN319552_en_US__2DDL

  3. På velkomstskærmbilledet til Dell Digital Locker skal du bruge den konto, der er angivet i ordreoplysningerne fra trin 2 ovenfor, til at logge på.

    SLN319552_en_US__3DDL Welcome Screen

  4. Fanen Produkter viser en liste over produkter, der er bestilt, og omfatter serviceproduktnøglen til Windows.

    SLN319552_en_US__4DDL Products(1)

  5. Oplysninger om produktnøglen fra Dell Digital Locker-produktet vises.

    SLN319552_en_US__5DDL Product Key details

  6. Hvis du vælger Skift til avanceret visning på skærmbilledet Produkter (som vist i figuren i trin 4), kan du søge per servicekode for at finde ordren på din Dell-produktnøgle.

    SLN319552_en_US__6DDL Advanced search

  7. Kopiér serviceproduktnøglen til Windows fra Dell Digital Locker.
  8. Skriv Aktivering i Windows-søgefeltet, og vælg Aktivering, Systemindstillinger i rullemenuen. (Du kan også finde dette i Indstillinger, Opdatering og sikkerhed, Aktivering)

    SLN319552_en_US__8Activation2

  9. Vælg Skift produktnøgle , og indsæt nøglen, når du bliver bedt om det, og afslut aktiveringsprocessen.

Additional Information

Anbefalede artikler

Her er nogle anbefalede artikler relateret til dette emne, der kan være af interesse for dig.

Affected Products

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets
Article Properties
Article Number: 000177704
Article Type: Solution
Last Modified: 05 Sept 2024
Version:  12
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.