Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

PowerStore: Po přihlášení do online portálu CloudIQ nejsou k dispozici žádné systémy PowerStore

Summary: Tento článek obsahuje několik kontrol, pomocí nichž lze ověřit, zda je zařízení PowerStore správně nakonfigurováno pro odesílání dat do aplikace CloudIQ.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Portál CloudIQ (cloudiq.dell.com) nemusí zobrazovat zařízení PowerStore ve stávajícím inventáři.

Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

SLN322464_en_US__1image(19495)

Cause

Problém může být způsoben řadou různých problémů od nastavení zařízení po přístup uživatele.

Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore

Resolution

  1. Zkontrolujte, zda jsou splněny všechny požadavky a byla provedena registrace, viz článek PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
  2. Zkontrolujte, zda je v zařízení PowerStore povolena aplikace SupportAssist a zda je v grafickém uživatelském rozhraní vybrána možnost Connect to CloudIQ:
Settings > Support > SupportAssist
SLN322464_en_US__3image(19500)

Nebo prostřednictvím příkazového řádku:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
  1. Přihlaste se k webu cloudiq.dell.com a ověřte, zda vaše uživatelské jméno dokončilo registraci aplikace CloudIQ.
  2. Pokud v aplikaci CloudIQ nevidíte zařízení PowerStore, obraťte se na podporu společnosti Dell EMC a uveďte tento článek znalostní databáze.

Article Properties


Affected Product

PowerStore

Last Published Date

21 Feb 2021

Version

5

Article Type

Solution