Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

O microfone não funciona devido a configurações de privacidade no Windows 11 ou Windows 10

Summary: Este artigo fornece informações sobre como resolver problemas de microfone causados por configurações de privacidade no Windows 11 ou Windows 10.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Se o microfone parar de funcionar repentinamente, mas o microfone estiver listado no Gerenciador de dispositivos. Você testou outros microfones e eles estão tendo o mesmo problema. Você verificou e os níveis de áudio estão definidos como deveriam e o microfone não está mudo. No entanto, quando você executa o Assistente de microfone, ele apresenta o seguinte erro.

O assistente não pôde iniciar o erro ao acessar o microfone

Figura 1: O assistente não pôde iniciar

Cause

As configurações de privacidade do microfone no Windows 11 ou Windows 10 podem impedir que aplicativos e sites usem o microfone do computador. As configurações de privacidade oferecem controle sobre quais aplicativos e sites podem usar o microfone.

Resolution

Geralmente, esse erro está vinculado a problemas de privacidade no Windows 11 ou Windows 10. Siga estas etapas para resolver problemas relacionados ao microfone.

  1. Usando o menu Iniciar, abra Configurações

  2. Acesse Privacidade

  3. Role para baixo no lado esquerdo e selecione Microfone em Permissões do aplicativo

  4. Alternar em Permitir que os aplicativos acessem o microfone

  5. Teste se isso resolveu seu erro.

Additional Information

Affected Products

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000133024
Article Type: Solution
Last Modified: 21 Dec 2023
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.