Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

Як налаштувати модуль довірчої платформи (TPM), коли він сірий у BIOS на широті 7350

Summary: У цій статті описано проблему TPM для Latitude 7350, коли параметр увімкнення модуля TPM неактивний у BIOS.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

У цій статті описано проблему TPM для Latitude 7350, коли параметр увімкнення модуля TPM неактивний у BIOS.

Приклад того, як виглядає ця проблема в BIOS:

SLN302676_en_US__1Grey TPM Lat 7350 1

Cause

Це очікувана поведінка, Intel Platform Trust Technology (PTT) увімкнено за замовчуванням на Latitude 7350, що призводить до вимкнення опції «TPM Security», оскільки TPM і PTT не можуть бути ввімкнені одночасно.

SLN302676_en_US__2Grey модуль TPM Lat 7350 2

Resolution

Кроки для вимкнення PTT у BIOS, щоб увімкнути TPM Security:

  1. Торкніться клавіші F2 , коли з'явиться логотип Dell, щоб увійти в BIOS
  2. Розгорніть розділ «Безпека», натисніть «Безпека PTT» і зніміть прапорець Довірча технологія
    платформи IntelПРИМІТКА: Якщо PTT також неактивний, знову ввімкніть PTT, вимкнувши Intel Trusted Execution у розділі Підтримка віртуалізації.

    SLN302676_en_US__3Grey TPM Lat 7350 4

  • Натисніть « Застосувати » та «Вийти », щоб перезавантажити
  • Під час перезавантаження торкніться клавіші F2 , коли з'явиться логотип Dell, щоб повторно увійти в BIOS
  • Розгорніть розділ «Безпека», натисніть «Безпека TPM» і виберіть пункт Безпека TPM
  • Натисніть кнопку Застосувати та вийти , щоб перезавантажити операційну систему та ввімкнути BitLocker

Additional Information

Affected Products

Latitude 7350 2-in-1 (End of Life)
Article Properties
Article Number: 000143414
Article Type: Solution
Last Modified: 08 Aug 2024
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.