Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává

Summary: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.

This article applies to   This article does not apply to 

Symptoms

Dotčené produkty:

  • Microsoft Outlook
  • Microsoft Outlook 365

Cause

Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.

  • Porušený nebo poškozený soubor PST
  • Nefunkční doplněk pro aplikaci Outlook
  • Porušený profil aplikace Outlook
  • Problém s aplikací Outlook

Resolution

Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.

Affected Products

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
Article Properties
Article Number: 000138178
Article Type: Solution
Last Modified: 15 Sept 2023
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000138178
Article Type: Solution
Last Modified: 15 Sept 2023
Version:  9
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.