Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

Mise en sourdine de la matrice de microphone sur un système Dell Latitude E7440

Summary: Cet article fournit des informations sur la mise en sourdine de la matrice de microphone sur un système Dell Latitude E7440.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms


Mise en sourdine de la matrice de microphone sur un système Dell Latitude E7440

Si vous avez des difficultés à localiser l’option de silence de la matrice du microphone sur un Dell Latitude ordinateur portable E7440.

Cause

C’est la conception standard et fonctionne comme prévu.

Resolution

Suivez les étapes ci-dessous pour localiser et mettre en sourdine la matrice de microphone :
  1. Localisez l’icône Dell Audio dans la barre d’état système Windows ou dans le panneau de configuration.
  2. Cliquez ou appuyez sur l’icône Dell Audio pour ouvrir l’utilitaire.
  3. Dans l’onglet Main, sous la catégorie Volume, sélectionnez l’option permettant de désactiver la matrice de microphone.
Remarque : Remarque : si vous ne parvenez pas à localiser l’icône Dell Audio dans l’un des emplacements, il se peut que vous deviez installer puis réinstaller le pilote audio. Téléchargez et installez le pilote audio Realtek le plus récent pour le système Latitude E7440 à partir de la section Pilotes et téléchargements du site de support produit (saisissez votre numéro de série sur le site pour identifier le type de système). L’installation et la réinstallation des pilotes peuvent nécessiter un redémarrage du système.

SLN294778_en_US__1Microphone l’option muet dans Dell gestionnaire audio (1)

Affected Products

Latitude E7440
Article Properties
Article Number: 000124574
Article Type: Solution
Last Modified: 01 Jun 2021
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.