Returnera delar för service till Dell (endast USA)
Den här artikeln innehåller information om hur du returnerar delar för service till Dell i USA.
Summary:Den här artikeln innehåller information om hur du returnerar delar för service till Dell i USA.
This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.
Article Content
Symptoms
Titta på vår informativa video om hur du returnerar reservdelar till Dell
Längd: 02:16 Undertext: Endast på engelska
Innan du returnerar reservdelar till Dell ska du se till att göra följande:
Säkerhetskopiera dina data.
Ta bort all konfidentiell, tillverkarspecifik eller privat information och löstagbara medier såsom CD-skivor, DVD-skivor, minneskort, smartkort, USB-adaptrar och USB-donglar.
Avgör vilka delar som måste returneras
Om du inte meddelas om något annat är du ansvarig för att returnera den defekta delen till Dell inom 10 dagar efter mottagandet av utbytesdelen. Om du inte returnerar den trasiga delen inom tio dagar kan det innebära att garantiservicen upphör att gälla. Du kan även debiteras för det då aktuella standardpriset för den delen.
För varje utbytesdel du får medföljer en följesedel som innehåller information om hur du returnerar den trasiga delen. Om Dell inte behöver den defekta delen står det på följesedeln.
Cause
VIKTIGT! Om du inte returnerar en defekt del inom tio dagar kan det leda till att garantiservicen upphör eller att du får avgifter för den aktuella ersättningsdelen.
Resolution
Hur returnerar jag delar till Dell?
Placera en eller flera delar i lådan som du fick. Packa försiktigt varje del för att förhindra skador under leveransen och försegla lådan.
Klistra in returetiketten på utsidan av lådan över den ursprungliga leveransetiketten.
Frakt
Om du har fått en FedEx Ground-fraktsedel:
Fyll i avsändarinformationen i avsnittet FROM .
Skriv referensnumret för beställningen (kallas ibland för utskicksnummer (DPS) och finns på din följesedel) i fältet REA (Return Authorization) på fraktsedeln.
Ring antingen 1-800-463-3339 för att ordna en hämtning eller lämna paketet på en godkänd FedEx-leveransplats nära dig. Kontrollera din lokala FedEx-plats.
Om du har fått en FedEx SmartPost-etikett:
Placera paketet i en bostadspostlåda, lägg det i en USPS-brevlåda eller ta med det till postkontoret.
Lämna in paketet på en FedEx-servicestation eller en auktoriserad FedEx-leveransplats.
Se till att du har ett register med ditt returfraktsedelnummer.
Additional Information
Om du har tappat bort din etikett för returfrakt eller vill betala för din del går du till: https://dellgsp.com/verifyEmail. Om en aktiv arbetsorder är kopplad till den angivna informationen skickas instruktioner direkt till det e-postmeddelandet.
Om du måste begära en förlängning, en utbytesfraktsedel eller om du vill veta hur du betalar för en del. Kontakta oss via någon av följande metoder: