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OpenManage: 共有ネットワーク経由でDell OpenManageソフトウェア アプリケーションをインストールできないのはなぜですか?

Summary: 共有ネットワーク経由でDell OpenManageソフトウェア アプリケーションをインストールできないのはなぜですか? 製品サポート クイック メモ(PSQN) - 163284

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

共有ネットワーク経由でDell OpenManageソフトウェア アプリケーションをインストールできない。

Cause

この問題は、Dell OpenManageアプリケーション(バージョン2.x)CDのファイル setup.exeを、ネットワーク経由で共有されているCDから起動した場合に発生します。

Resolution

setup.exeファイルを実行する前に、ドライブ文字をアプリケーション CD のネットワーク共有にマップします

ネットワークドライブをマップするには、次の手順を実行します。

  1. デスクトップで、[マイ コンピューター]アイコンを右クリックし、[ネットワーク ドライブのマップ]をクリックします。
  2. パスフィールドに、Dell OpenManage Application CDを含むサーバーの名前を入力します。
  3. 「OK」をクリックします。

この問題は、Dell OpenManageアプリケーション(バージョン2.x)CDに収録されているファイルsetup.exeを、ネットワーク経由で共有されているCDから起動した場合に発生します。

セットアップ ファイルは、起動パラメーターを CD 上の Java 仮想マシン (JVM) ランタイム エンジンに渡し、動作するドライブ文字が割り当てられている CD に依存します。このアプリケーションをネットワーク経由でインストールする場合は、CD 共有にドライブ文字がマップされている必要があります。

Affected Products

OpenManage Software
Article Properties
Article Number: 000151242
Article Type: Solution
Last Modified: 09 Aug 2024
Version:  4
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