Symptoms
无法直接在 8.0.1 上恢复 CloudLink 7.1.5 或更高版本的备份。
Cause
由于内部更改,不支持从 CloudLink 7.1.5 或更高版本升级到 CloudLink 8.0.1。
Resolution
从 CloudLink 7.1.5 或更高版本升级到 CloudLink 8.0.1:
1。备份 CloudLink 7.1.5 或更高版本,并将备份文件恢复到 CloudLink 8.0(内部版本 3.10)设置。
2.请联系
技术支持以升级到 CloudLink 8.0.1。
注意:请勿使用 CloudLink 7.1.5 或更高版本的备份文件恢复到 CloudLink 8.0.1。
有关升级到 8.0.1 版本的更多信息,请参阅
Dell CloudLink 8.0.1 升级指南 。
Affected Products
CloudLink SecureVM, CloudLink