Symptoms
La sauvegarde cloudLink 7.1.5 ou versions supérieures ne peut pas être restaurée directement sur la version 8.0.1.
Cause
La mise à niveau vers CloudLink 8.0.1 à partir de CloudLink 7.1.5 ou versions supérieures n’est pas prise en charge en raison de modifications internes.
Resolution
Pour effectuer une mise à niveau à partir de CloudLink 7.1.5 ou versions ultérieures vers CloudLink 8.0.1:
1. Sauvegardez CloudLink 7.1.5 ou une version supérieure et restaurez le fichier de sauvegarde dans la configuration de CloudLink 8.0 (build 3.10).
2. Contactez le
support technique pour effectuer une mise à niveau vers CloudLink 8.0.1.
Note: N’utilisez pas les fichiers de sauvegarde CloudLink 7.1.5 ou versions ultérieures pour effectuer une restauration vers CloudLink 8.0.1.
Pour plus d’informations sur la mise à niveau vers la version 8.0.1, reportez-vous au
Guide de mise à niveau de Dell CloudLink 8.0.1.
Affected Products
CloudLink SecureVM, CloudLink