Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

CloudLink : Échec de la restauration des fichiers de sauvegarde CloudLink 7.1.5 vers CloudLink 8.0.1

Summary: Cet article explique la recommandation de mise à niveau vers la version 8.0.1.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

La sauvegarde cloudLink 7.1.5 ou versions supérieures ne peut pas être restaurée directement sur la version 8.0.1.

Cause

La mise à niveau vers CloudLink 8.0.1 à partir de CloudLink 7.1.5 ou versions supérieures n’est pas prise en charge en raison de modifications internes.

Resolution

Pour effectuer une mise à niveau à partir de CloudLink 7.1.5 ou versions ultérieures vers CloudLink 8.0.1:
1. Sauvegardez CloudLink 7.1.5 ou une version supérieure et restaurez le fichier de sauvegarde dans la configuration de CloudLink 8.0 (build 3.10).
2. Contactez le support technique pour effectuer une mise à niveau vers CloudLink 8.0.1.

Note: N’utilisez pas les fichiers de sauvegarde CloudLink 7.1.5 ou versions ultérieures pour effectuer une restauration vers CloudLink 8.0.1. 
Pour plus d’informations sur la mise à niveau vers la version 8.0.1, reportez-vous au Guide de mise à niveau de Dell CloudLink 8.0.1.

Affected Products

CloudLink SecureVM, CloudLink
Article Properties
Article Number: 000216470
Article Type: Solution
Last Modified: 26 Oct 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.