Symptoms
When attempting to configure a backup policy, the network interface which we would like to use is not visible.
Cause
The Data Domain network interface that we would like to use has not been configured for use with "Data" in the Network Purposes selection boxes.
Resolution
1. From the PowerProtect Data Manager UI, select
Infrastructure >
Storage. The
Storage window appears.
2. On the
Protection Storage tab, select the storage system, and then select
More Actions >
Change Network Settings.
3. Select "
Data" if you want to see this Network Interface listed on the policy configuration screen.
Affected Products
PowerProtect Data Manager, PowerProtect Software