Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

PowerVault ME5: Nie można wygenerować klucza dostępu i kodu PIN z komunikatem „Ta strona jest dostępna tylko dla użytkowników biznesowych Dell”

Summary: Brak dostępu do generowania klucza dostępu i kodu PIN, jeśli konto nie zostało włączone jako zweryfikowane konto użytkownika biznesowego.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Podczas próby wygenerowania klucza dostępu i kodu PIN może zostać wyświetlony następujący komunikat. Klucz dostępu i kod PIN to metoda uwierzytelniania dwuskładnikowego, która służy do aktywacji aplikacji SupportAssist na urządzeniu PowerVault ME5 i innych produktach firmy Dell.

image.png

Ta strona jest dostępna tylko dla użytkowników biznesowych firmy Dell EMC. Zaloguj się za pomocą konta firmowego lub znajdź inny produkt.
Jeśli po zalogowaniu do konta firmowego uważasz, że powinieneś mieć dostęp, możesz wysłać zgłoszenie problemu z dostępem do konta, korzystając z naszej pomocy administracyjnej.

 

Aby wygenerować klucz dostępu i kod PIN, należy zweryfikować konto biznesowe firmy z dostępem do pomocy technicznej. 

     

    image.png
     

     

    Uwaga: Po wprowadzeniu kodu Service Tag może pojawić się komunikat „Nie udało się znaleźć szukanego miejsca, sprawdź, czy masz dostęp do witryny”.  Jeśli zostanie wyświetlony ten komunikat, skontaktuj się z działem pomocy technicznej firmy Dell w celu uzyskania pomocy.

    Ten komunikat oznacza zwykle, że zarejestrowane konto jest używane do generowania klucza dostępu, a kod PIN nie jest kodem zarejestrowanej firmy będącej właścicielem sprzętu. Jeśli instalujesz urządzenie PowerVault ME5 w imieniu klienta końcowego, poproś klienta, który zarządza systemem, o zarejestrowanie konta firmowego pomocy technicznej dla przedsiębiorstw. W niektórych przypadkach, w których zasób musi zostać przeniesiony do innej firmy, rozwiązanie tego problemu może wymagać wypełnienia formularza w celu przeniesienia własności zasobu. Patrz artykuł bazy wiedzy Dell nr 000125103: Przeniesienie własności i przewodniki rejestracji produktów firmy Dell. Pomoc techniczna firmy Dell zapewnia wskazówki po zweryfikowaniu statusu konta.

      Cause

      Konto nie zostało jeszcze zweryfikowane jako konto użytkownika biznesowego.   

      Resolution

      Gdy dzieje się tak podczas pracy kreatora PowerVault ME5 Easy Start Wizard, można pominąć konfigurację SupportAssist i wykonać to zadanie później. W takim przypadku przejdź do z powrotem ekranu Licencja i wyczyść pole wyboru Akceptuję tę umowę, a następnie kliknij przycisk ODRZUĆ I KONTYNUUJ. Zostanie wyświetlone okno dialogowe Skonfiguruj SupportAssist później w celu potwierdzenia tego wyboru. Kliknij przycisk OK.

       

      Administrator użytkownika końcowego musi przeprowadzić weryfikację konta, która została opisana w artykule bazy wiedzy nr 000021768: Rejestracja w celu uzyskania dostępu do pomocy technicznej online firmy Dell Technologies lub uaktualnienia istniejącego konta.

       

      Wykonaj następujące czynności:

      1. Wyloguj się ze strony dell.com
      2. Kliknij łącze: Utwórz konto.
      3. Zostanie wyświetlony monit o ponowne zalogowanie się lub utworzenie konta.  Spowoduje to rozpoczęcie procesu włączania konta.
      4. Postępuj zgodnie z instrukcjami w artykule bazy wiedzy nr 000021768, aby wybrać opcję Jestem pracownikiem organizacji, która zakupiła produkty Dell Enterprise na stronie Wymagane dodatkowe prawa dostępu.

       

      Uwaga: Pełne zweryfikowanie konta może potrwać kilka dni.
       


      Firma Dell Technologies zaleca skonfigurowanie i włączenie aplikacji SupportAssist.

      SupportAssist to wbudowana funkcja, która pomaga aktywnie utrzymywać kondycję macierzy pamięci masowej PowerVault serii ME lub innych urządzeń pamięci masowej, serwerów i urządzeń sieciowych firmy Dell. Ponadto narzędzie SupportAssist jest wymagane do uzyskania dostępu do CloudIQ i korzystania z niego — bezpłatnej aplikacji do analizy pamięci masowej opartej na chmurze.

      W przypadku włączenia SupportAssist i wykrycia problemu rozpoczyna się jego rozwiązywanie, a automatyczne powiadomienia i wymagane informacje diagnostyczne są przesyłane do firmy Dell. Dział pomocy technicznej firmy Dell skontaktuje się z Tobą w celu rozwiązania problemu, dzięki czemu usterki nie są kosztowne. Użytkownicy, którzy łączą narzędzie SupportAssist z usługą ProSupport Plus, rozwiązują problemy o 72% szybciej.


      W tym procesie nie są gromadzone dane osobowe ani biznesowe. Narzędzie SupportAssist gromadzi wyłącznie informacje o stanie systemu, w tym o konfiguracji, powiadomieniach o zdarzeniach i informacje diagnostyczne systemu. Dzięki narzędziu SupportAssist Twoje informacje są bezpieczne podczas transportu i przechowywania. Dane są bezpiecznie transportowane przy użyciu 256-bitowego szyfrowania, bezpiecznych portów internetowych i zapory internetowej z chronioną, jednostronną komunikacją między witryną a firmą Dell, podczas gdy korzystanie z urządzenia i poświadczenia logowania nigdy nie są zbierane ani nie opuszczają witryny.


      Ukończ weryfikację konta opisaną w artykule bazy wiedzy firmy Dell nr 000021768: Rejestracja w celu uzyskania dostępu do pomocy technicznej online firmy Dell Technologies lub uaktualnienia istniejącego konta

       

       

      Kontakt z działem pomocy technicznej firmy Dell 

       

      W przypadku wystąpienia problemów należy skontaktować się z działem pomocy technicznej firmy Dell lub zalogować się do dell.com i kliknąć to łącze do pomocy technicznej, aby bezpośrednio skontaktować się z działem obsługi klienta firmy Dell. Dział obsługi klienta firmy Dell weryfikuje ustawienia konta i umożliwia przedsiębiorstwu dostęp użytkowników biznesowych do pomocy technicznej.

      1. Wybierz problemy z dostępem do konta z menu rozwijanego. Aby zobaczyć tę opcję, należy się zalogować.

      image.png
       

      1. Kliknij opcję Utwórz zgłoszenie serwisowe.

      image.png

      1. W wyświetlonym oknie dialogowym Utwórz zgłoszenie serwisowe należy podać następujące informacje.
        1. Numer telefonu: <Twój numer kontaktowy>
        2. Preferowana metoda kontaktu: Wybierz e-mail lub telefon.
        3. Adres URL, z którym należy się połączyć: dell.com  
        4. Podsumowanie zgłoszenia: <dodaj następujące informacje>

      Cel: Umożliwić dostęp użytkownika biznesowego do mojego konta.
      Kod Service Tag PowerVault: <alfanumeryczny 7-cyfrowy kod Service Tag urządzenia>
      Nazwa firmy: <podać nazwę firmy>
      Adres lokalizacji sprzętu: <adres lokalizacji> 

      1. Po zakończeniu prześlij zgłoszenie.

      image.png
       

      1. Otrzymasz automatyczną odpowiedź e-mail od firmy Dell Technologies z numerem zgłoszenia i łączami.
      Przedstawiciel skontaktuje się z Tobą w sprawie pytania lub problemu w ciągu 48 godzin roboczych.
      Numer zgłoszenia serwisowego to: S360: 12345678


      Weryfikacja i włączenie konta przez dział obsługi klienta może potrwać od 24 do 48 godzin w ciągu standardowych dni roboczych. W razie potrzeby mogą być wysyłane kolejne zapytania od działu obsługi klienta firmy Dell.

      Po włączeniu konta można zalogować się na stronie dell.com/support i wygenerować klucz dostępu i kod PIN przy użyciu kodu Service Tag urządzenia. Patrz artykuł bazy wiedzy Dell nr 196714: ME5: Jak znaleźć kod Service Tag na obudowie PowerVault.
       

      Informacje uzupełniające

      Jeśli planujesz wdrożenie PowerVault ME5 w siedzibie klienta, klucz dostępu jest ważny przez 7 dni i można go wygenerować z wyprzedzeniem. Patrz artykuł bazy wiedzy Dell nr 000198043: ME5: Generowanie klucza dostępu i kodu PIN w celu włączenia protokołu SupportAssist.

      Uwaga: W przypadkach, gdy faktura za wysyłkę nie odpowiada obecnej lokalizacji lub firmie, w której obecnie znajduje się sprzęt, użytkownik może zostać poproszony o wykonanie przeniesienia znacznika w celu odzwierciedlenia nowego tytułu własności i lokalizacji. Patrz artykuł bazy wiedzy Dell nr 000125103: Przeniesienie własności i przewodniki rejestracji produktów firmy Dell.

      Uwaga: Po włączeniu aplikacji SupportAssist można zalogować się do usługi CloudIQ Dell i zintegrować PowerVault ME5, aby uzyskać więcej informacji na temat monitorowania macierzy PowerVault ME4 lub ME5 za pomocą CloudIQ. Patrz artykuł bazy wiedzy Dell nr 000022224: CloudIQ: Ogólne procedury wdrażania macierzy PowerVault do CloudIQ.

      Poniższe artykuły mogą również pomóc w rozwiązywaniu problemów z połączeniami SupportAssist. 

      Affected Products

      PowerVault ME5012, PowerVault ME5024, PowerVault ME5084
      Article Properties
      Article Number: 000197465
      Article Type: Solution
      Last Modified: 02 Dec 2022
      Version:  10
      Find answers to your questions from other Dell users
      Support Services
      Check if your device is covered by Support Services.