Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

Sådan foretager du fejlfinding af problemer med cd-, dvd- eller Blu-Ray-drev

Summary: Denne artikel hjælper dig med at identificere typen af et problem med det optiske drev eller den optiske disk baseret på symptomerne og med links til nyttige fejlfindingsressourcer.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Har du problemer med cd-, dvd- eller Blu-ray-drevet på din Dell-computer?

Se tabellen nedenfor for at identificere den type symptom, du bemærker, og klik på den tilsvarende artikel i Dells vidensbase for at få flere oplysninger.

Cause

Problemer med cd-, dvd- eller Blu-ray-drev eller diske kan skyldes inkompatible diske, defekte diske, ødelagt indtastning i registreringsdatabasen, drevhardwarefejl osv.

Resolution

BEMÆRK:
  • Før du følger fejlfindingstrinnene ved hjælp af nedenstående links, skal du sikre dig, at flere diske ikke fungerer i det optiske drev. Hvis kun én cd, dvd eller Blu-ray-disk forårsager et problem, er det et problem med disken og ikke drevet.

Baseret på de symptomer, der er nævnt i tabellen nedenfor, skal du klikke på det tilsvarende link til artiklen i Dells vidensbase for specifikke fejlfindingstrin.

Tabel 1 - Identifikation af symptomer og links til nyttige fejlfindingsressourcer
Symptomer Nyttig ressource
  • Cd-, dvd- eller Blu-ray-drev genkendes ikke på computeren.
  • Ikonet for cd-, dvd- eller Blu-ray-drevet mangler.
  • Cd-, dvd- eller Blu-ray-drevet vises ikke i nogen programmer.
BEMÆRK: Bærbare Dell Ultrabook-computere og udvalgte bærbare og stationære Dell-pc'er har ikke et integreret cd-, dvd- eller Blu-ray-drev. Se den oprindelige faktura for at finde ud af, om computeren blev leveret med en cd, dvd eller et Blu-ray-drev.
  • Kan ikke skrive data til en cd, dvd eller Blu-ray-disk.
  • Der vises en fejlmeddelelse, når brændingsprocessen starter.
  • Disken forbliver tom, når brændingsprocessen er fuldført.
  • CD-, DVD- eller Blu-ray-disken genkendes ikke på computeren.
  • Når du har indsat disken i computeren, kan drevet ikke læse disken.
  • Der er ingen meddelelse efter indsættelse af disken i det optiske drev.
  • Kan ikke skubbe bakken på det optiske drev ud.
  • Disken skubbes ikke ud fra det optiske drev.
  • Slot-load-drevet accepterer ikke disken.
  • Slot-load-drevet skubber ikke disken ud.
  • Det virker ikke at trykke på udskubningsknappen på det optiske drev.


Se disse artikler i Dells Knowledge Base for at få relaterede oplysninger:

Additional Information


Nyttige videoer

Diagnosticer hardwareproblemer på din bærbare eller stationære Dell-pc

Varighed: 01:35
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Kør hardwarediagnosticering ved hjælp af Dell SupportAssist

Varighed: 02:06
Når sprogindstillingerne for undertekster er tilgængelige, kan du vælge sprogindstillinger for undertekster ved hjælp af ikonet Indstillinger eller CC på denne videoafspiller.

Afspilningsliste med videoer om optiske drev

Affected Products

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations
Article Properties
Article Number: 000126039
Article Type: Solution
Last Modified: 20 Feb 2025
Version:  14
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.