Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

Un problème se produit lors de la configuration de Windows 10 RS2 sur les ordinateurs Dell tout-en-un

Summary: Résolution de l’erreur « Un problème a été détecté » sur votre nouveau tout-en-un Dell avec Windows 10.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Windows 10 RS2 peut afficher un message indiquant à l’utilisateur final qu’il a détecté un problème. L’erreur indique « Un problème a été détecté ou trouvé » après la création d’un profil utilisateur lors de la première Open Box Experience (OBE).

Plates-formes concernées :

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Cause

Cela est dû au fait que le nom d’utilisateur ajouté est trop court, comme A, 123, etc. Le système d’exploitation (SE) n’a pas pu l’identifier correctement. Par conséquent, il déclenche un message à l’intention de l’utilisateur final et vous oblige à réessayer.

Resolution

Cliquez sur le bouton « Réessayer/Retourner » en bas de l’écran et ressaisissez le nom d’utilisateur et le mot de passe pour résoudre le problème.

Affected Products

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Article Properties
Article Number: 000143552
Article Type: Solution
Last Modified: 19 Aug 2024
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.