Symptoms
お客様が任意のブラウザーからUnisphereを起動すると、同じエラー メッセージが表示されます。
Cause
お客様が、vApp Managerで以下を実行してX.509証明書を誤って有効にしていた可能性があります。
Resolution
X.509が有効になっている場合は、常に同じ証明書を認証に使用する必要があります。そうでない場合、ユーザーはロックアウトされ、これらの変更は元に戻せません。唯一のオプションは、両方のコンテナを再イメージ化することです。
お客様が証明書ベースのユーザー認証を使用する場合は、CA証明書をインポートしてから有効化する必要があります。
Affected Products
Unisphere for PowerMax