Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Systemet bliver langsomt, ustabilt eller fryser efter installation af Microsoft Windows Update KB4549951

Summary: Denne artikel indeholder oplysninger om, hvordan du kan løse et problem med langsom ydeevne, systemustabilitet og mulig frysning af operativsystemet efter installation af Microsoft Windows Update KB4549951 (OS-builds 18362.778 og 18363.778), udgivet 14. april 2020. ...

This article applies to   This article does not apply to 

Symptoms


Denne artikel beskriver langsom ydeevne, systemustabilitet og eventuel frysning af operativsystemet efter installation af Microsoft Windows Update KB4549951


Brugere kan opleve problemer med langsom ydeevne, systemustabilitet og eventuelle problemer med frysning af operativsystemet efter installation af Microsoft Windows Update KB4549951 (OS-builds 18362.778 og 18363.778), der blev udgivet den 14. april 2020.  

Opdateringen gælder for følgende operativsystemer:

  • Windows 10, version 1903, alle versioner
  • Windows Server, version 1903
  • Windows 10, version 1909, alle versioner

Påvirkede platforme

  • Alienware Aurora R8
  • Alienware Aurora R9
  • Alienware Aurora Ryzen Edition
  • ChengMing (Kina) 3990
  • ChengMing (Kina) 3991
  • Inspiron 15 3567
  • Inspiron 3195 2-i-1
  • Inspiron 3480
  • Inspiron 3481
  • Inspiron 3490
  • Inspiron 3493
  • Inspiron 3580
  • Inspiron 3581
  • Inspiron 3583
  • Inspiron 3584
  • Inspiron 3590
  • Inspiron 3593
  • Inspiron 3595
  • Inspiron 3668
  • Inspiron 3780
  • Inspiron 3790
  • Inspiron 3793
  • Inspiron 3880
  • Inspiron 3881
  • Inspiron 5491 2-i-1
  • Inspiron 5493
  • Inspiron 5494
  • Inspiron 5591 2-i-1
  • Inspiron 5593
  • Inspiron 5594
  • Inspiron G5 15 – 5590
  • Inspiron G7 15 – 7590
  • Inspiron G7 17 – 7790
  • OptiPlex 3060
  • OptiPlex 3070
  • OptiPlex 3080
  • OptiPlex 5060
  • OptiPlex 5070
  • OptiPlex 5080
  • OptiPlex 7060
  • OptiPlex 7070
  • OptiPlex 7080
  • Precision 3440
  • Vostro 3480
  • Vostro 3481
  • Vostro 3490
  • Vostro 3491
  • Vostro 3580
  • Vostro 3581
  • Vostro 3583
  • Vostro 3584
  • Vostro 3590
  • Vostro 3591
  • Vostro 3681
  • Vostro 3881
  • Vostro 3888
  • XPS 7390 2-i-1
  • XPS 8930

Cause

Dette problem kan løses ved at afinstallere KB4549951-opdateringen.

Fjern KB4549951-opdateringen ved hjælp af disse trin:
  1. Tryk på Windows-tasten + I-tasten for at åbne programmet Indstillinger.
  2. Klik på "Opdatering og sikkerhed".
  3. Skift til fanen "Windows Update".
  4. Klik på "Vis opdateringshistorik".
  5. Klik på knappen "Afinstaller opdateringer".
  6. Der åbnes et nyt vindue med en liste over de opdateringer, der er installeret på systemet.
  7. Find og vælg KB4549951-opdateringen. Klik på knappen Afinstaller .
  8. Luk alle åbne vinduer, og genstart computeren.
 
BEMÆRK: Hvis brugeren ikke kan starte enheden og oplever meddelelsen "INACCESSIBLE BOOT DEVICE", skal du følge disse trin:
  1. Genstart systemet.
  2. Klik på F12 for at starte op i BIOS-opsætningsmenuen.
  3. Vælg "SupportAssist OS Recover".
  4. Se følgende link for at bruge SupportAssist til at gendanne systemafbildningen: https://www.dell.com/support/home/product-support/product/support-assist-os-recovery/docs.
  

Resolution

Yderligere oplysninger

Se følgende artikel i Dell Knowledge Base: System låser, fryser, eller der opstår en fejl. Du kan finde flere oplysninger.

Additional Information

Offentlig URL:
https://www.dell.com/support/kbdoc/en-au/000177568/system-becomes-slow-unstable-freezes-after-installing-microsoft-windows-update-kb4549951

Affected Products

Alienware Aurora Ryzen Edition R10, Alienware Aurora R8, Alienware Aurora R9, Dell G5 15 5590, Dell G7 15 7590, Dell G7 17 7790, Inspiron 3195 2-in-1, Inspiron 3480, Inspiron 3481, Inspiron 3490, Inspiron 3493, Inspiron 5491 2-in-1, Inspiron 5493 , Inspiron 5494, Inspiron 15 3567, Inspiron 3580, Inspiron 3581, Inspiron 3583, Inspiron 3584, Inspiron 3590, Inspiron 3593, Inspiron 3595, Inspiron 5593, Inspiron 5594, Inspiron 3780, Inspiron 3790, Inspiron 3793, Inspiron 3668, Vostro 3480, Vostro 3481, Vostro 3490, Vostro 3491, Vostro 3580, Vostro 3581, Vostro 3583, Vostro 3584, Vostro 3590, Vostro 3591, Vostro 3681, Vostro 3888, XPS 13 7390 2-in-1, XPS 8930 ...
Article Properties
Article Number: 000177568
Article Type: Solution
Last Modified: 21 Feb 2023
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000177568
Article Type: Solution
Last Modified: 21 Feb 2023
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.