Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

在戴尔一体机上设置 Windows 10 RS2 时出现问题

Summary: 如何解决搭载 Windows 10 的新戴尔一体机上的“A problem has been detected or found”(已检测到或找到问题)错误。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Windows10 RS2 可能会显示一条消息,告知终端用户发现了问题。在首次开箱体验 (OBE) 期间创建用户配置文件后,错误显示“已检测到或发现问题”。

受影响的平台:

  • Inspiron 灵越 20 3064
  • Inspiron 灵越 24 3464
  • Inspiron 灵越 24 5488
  • Inspiron 灵越 3052
  • Inspiron 灵越 3263
  • Inspiron 灵越 3264 AIO
  • Inspiron 灵越 3265
  • Inspiron 灵越 3452
  • Inspiron 灵越 3455
  • Vostro 成就 3052
  • Vostro 成就 3055
  • Vostro 成就 5460

Cause

这是因为添加的用户名太短,例如 A、123 等。操作系统 (OS) 无法正确识别,因此会触发向终端用户发送消息并要求您重试。

Resolution

单击屏幕底部的 “重试/返回” 按钮,然后重新输入用户名和密码以解决此问题。

Affected Products

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Article Properties
Article Number: 000143552
Article Type: Solution
Last Modified: 19 Aug 2024
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.