Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products

Ocurre un problema al configurar Windows 10 RS2 en computadoras todo en uno Dell

Summary: Cómo solucionar el error "Se detectó o encontró un problema" en su nueva Dell Todo en uno con Windows 10.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Windows 10 RS2 puede mostrar un mensaje que le indica al usuario final que encontró un problema. El error indica "Se ha detectado o encontrado un problema" después de crear un perfil de usuario durante la primera experiencia de caja abierta (OBE).

Plataformas afectadas:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 todo en uno
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Cause

Esto se debe a que el nombre de usuario agregado es demasiado corto, como A, 123, etc. El sistema operativo (SO) no pudo identificarlo correctamente y, por lo tanto, se activa un mensaje para el usuario final y se le exige que lo intente nuevamente.

Resolution

Haga clic en el botón "Reintentar/Devolver" en la parte inferior de la pantalla y vuelva a ingresar el nombre de usuario y la contraseña para resolver el problema.

Affected Products

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Article Properties
Article Number: 000143552
Article Type: Solution
Last Modified: 19 Aug 2024
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.