Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products

El desbloqueo de contraseñas de disco duro del BIOS para unidades NVMe no se soporta en computadoras Dell

Summary: Razones por las que el desbloqueo de contraseñas de disco duro del BIOS para unidades NVMe no se admite en las computadoras Dell y explore métodos alternativos para restablecer o borrar la contraseña de la unidad NVMe. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Es posible que se le solicite que se comunique con Dell con un código de reto para restablecer la contraseña del BIOS de la unidad NVMe.

Cause

La unidad NVMe tiene una contraseña del BIOS configurada y se ingresó la contraseña incorrecta.

Resolution

Dell no soporta el desbloqueo ni el restablecimiento de las contraseñas del BIOS de NVMe en computadoras Dell.

Si establece una contraseña de administrador del BIOS antes de establecer la contraseña de la unidad NVMe, puede intentar ingresar la contraseña del administrador, y debería borrar la contraseña de la unidad NVMe.

Si no lo hizo, puede intentar ingresar el número PSID que se encuentra físicamente en la unidad en el cuadro de contraseña.

Nota: Para borrar la contraseña, mantenga presionadas las teclas Ctrl + Intro simultáneamente después de ingresar el PSID.
Advertencia: Si ingresa el número PSID, se borra la unidad NVMe por completo, se eliminan todos los datos y se restablece la contraseña.

Volver al principio

Additional Information

Artículos recomendados

Estos son algunos artículos recomendados relacionados con este tema que podrían ser de su interés.

Affected Products

Desktops & All-in-Ones, Laptops, Workstations
Article Properties
Article Number: 000126556
Article Type: Solution
Last Modified: 20 Sep 2024
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.