Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Notificação para os clientes do armazenamento SC: falha nos snapshots de consistência quando há volumes na Lixeira

Summary: Um volume que fazia parte de um grupo de consistência de snapshots excluído e deixado na Lixeira fará com que os volumes restantes anulem a captura de futuros snapshots.

This article applies to   This article does not apply to 

Symptoms

Problema

Ao trabalhar com volumes e grupos de consistência, o Storage Center pode alertar que um grupo de consistência anulou o processamento. Quando isso ocorre, não são criados novos snapshots para os volumes no grupo de consistência. Quando isso ocorre, esta mensagem ou uma similar será exibida na guia Alerts (Alertas):

SLN308201_pt_BR__1ConsistencyGroup2
Causa

O problema acima pode ser causado ao excluir volumes em um grupo de consistência e deixá-los na Lixeira. Use a captura de tela abaixo para confirmar.

 

Grupo de consistência que contém volumes na Lixeira:

SLN308201_pt_BR__2ConsistencyGroup

  



Resolution

Solução

Esvaziar a Lixeira de todos os volumes em um grupo de consistência deve eliminar o erro e permitir a captura de novos snapshots. Se esse não for o caso, entre em contato com o suporte técnico do Dell Storage.

Affected Products

Compellent (SC, SCv & FS Series), Dell Compellent SC4020, Dell Storage SC8000, Dell Compellent Series 40, Dell Storage SCv2000, Dell Storage SCv2020, Dell Storage SCv2080, Dell Storage SC5020, Dell Storage SC7020, Dell Storage SC9000 , Dell Storage SCv3000, Dell Storage SCv3020 ...
Article Properties
Article Number: 000139625
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.
Article Properties
Article Number: 000139625
Article Type: Solution
Last Modified: 21 Feb 2021
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.