Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Ativação do Windows após a substituição da placa-mãe

Zusammenfassung: Este artigo fornece orientações para ativar o Windows após a substituição da placa-mãe no computador Dell.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Na maioria dos computadores, quando a placa-mãe é substituída, a peça substituta tem uma chave pré-injetada em seu firmware que ativa automaticamente o Windows.

Em alguns casos, por vários motivos, esse processo de ativação automática pode falhar e uma chave de produto de serviço de substituição para Windows pode ser necessária para resolver o problema.

SLN319552_en_US__1Not-Activated

Nota: Nos casos em que uma placa-mãe substituta não tem a chave pré-injetada que ativa automaticamente o Windows, o suporte técnico da Dell fornece uma chave de produto de serviço para Windows.

Ursache

Nenhuma informação de causa disponível.

Lösung

Se o Windows não for ativado após a substituição da placa-mãe, entre em contato com o suporte técnico da Dell e permita que o agente solucione o problema.

Se o suporte técnico da Dell informar que fornecerá uma chave de produto de serviço para o Windows, siga as etapas abaixo para acessar a chave do produto por meio da interface segura do Dell Digital Locker e ativar o Windows.

  1. Para que você possa acessar o Dell Digital Locker, faça login no Locker antes que o processo de solicitação de chave seja iniciado. Isso garante que você possa acessar a chave assim que ela estiver disponível no Locker.
  2. Faça login no Dell Digital Locker seguindo as instruções fornecidas nas informações do pedido que você recebeu.

    SLN319552_en_US__2DDL Log-in Instructions

  3. Na tela de boas-vindas do Dell Digital Locker, use a conta fornecida nas informações do pedido da Etapa 2 acima para fazer login.

    SLN319552_en_US__3DDL Welcome Screen

  4. A guia Produtos mostra uma lista de produtos solicitados e inclui a chave do produto de serviço do Windows.

    SLN319552_en_US__4DDL Products(1)

  5. Os detalhes da chave do produto Dell Digital Locker são exibidos.

    SLN319552_en_US__5DDL Product Key details

  6. Se você selecionar Alternar para a visualização avançada na tela Produtos (conforme mostrado na figura na etapa 4), poderá pesquisar por etiqueta de serviço para localizar o pedido da chave do produto Dell.

    SLN319552_en_US__6DDL Advanced search

  7. Copie a chave do produto de serviço para Windows a partir do Dell Digital Locker.
  8. Digite Activation na barra de pesquisa do Windows e selecione Activation, System Settings no menu suspenso. (Você também pode encontrá-lo em Configurações, Atualização e Segurança, Ativação)

    SLN319552_en_US__8Activation2

  9. Selecione Alterar chave do produto e cole a chave quando solicitado e conclua o processo de ativação.

Weitere Informationen

Artigos recomendados

Aqui estão alguns artigos recomendados relacionados a este tópico que podem ser de seu interesse.

Betroffene Produkte

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets
Artikeleigenschaften
Artikelnummer: 000177704
Artikeltyp: Solution
Zuletzt geändert: 05 Sept. 2024
Version:  12
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.