Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Активация Windows после замены системной платы

Zusammenfassung: В этой статье приведены инструкции и указания по активации Windows после замены системной платы на компьютере Dell.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

В большинстве компьютеров, после замены системной платы в компьютере, микропрограмма новой системной платы включает предустановленный ключ, который автоматически активирует Windows.

В некоторых случаях по разным причинам процесс автоматической активации может завершиться сбоем, и для устранения проблемы может потребоваться замена Ключа сервисного продукта для Windows.

SLN319552_en_US__1Not-Activated

Примечание. В случаях, когда сменная системная плата не имеет предварительно введенного ключа, который автоматически активирует Windows, служба технической поддержки Dell предоставляет ключ сервисного продукта для Windows.

Ursache

Информация о причине отсутствует.

Lösung

Если Windows не активируется после замены системной платы, обратитесь в службу технической поддержки Dell и позвольте агенту устранить проблему.

Если служба технической поддержки Dell рекомендует указать сервисный ключ продукта для Windows, выполните следующие действия, чтобы получить доступ к ключу продукта через защищенный интерфейс Dell Digital Locker и активировать Windows.

  1. Чтобы обеспечить возможность получения доступа к Dell Digital Locker, вам будет необходимо войти в Locker до того, как будет инициирован процесс запроса ключа. Это гарантирует, что вы сможете получить доступ к ключу, как только он появится в Locker.
  2. Войдите в Dell Digital Locker , следуя инструкциям, содержащимся в информации о заказе, которую вы получили.

    SLN319552_en_US__2DDL Log-in Instructions

  3. На экране приветствия Dell Digital Locker используйте для входа учетную запись, указанную в сведениях о заказе на шаге 2 выше.

    SLN319552_en_US__3DDL Welcome Screen

  4. На вкладке «Продукты» отображается список заказанных продуктов, в том числе ключ продукта услуги для Windows.

    SLN319552_en_US__4DDL Products(1)

  5. Отобразятся подробные сведения о ключе продукта из продукта Dell Digital Locker.

    SLN319552_en_US__5DDL Product Key details

  6. Если на экране «Продукты» выбрать Переключиться в расширенный вид (как показано на рисунке в шаге 4), можно выполнить поиск по сервисному коду, чтобы найти заказ ключа продукта Dell.

    SLN319552_en_US__6DDL Advanced search

  7. Скопируйте сервисный ключ продукта для Windows из Dell Digital Locker.
  8. Введите Активация в строке поиска Windows и выберите Активация, Параметры системы в раскрывающемся меню. (Это можно также найти в разделе «Параметры», «Обновление и безопасность», «Активация»)

    SLN319552_en_US__8Activation2

  9. Выберите Изменить ключ продукта, вставьте ключ при появлении запроса и завершите процесс активации.

Weitere Informationen

Рекомендуемые статьи

Ниже приведены некоторые рекомендуемые статьи по этой теме, которые могут вас заинтересовать.

Betroffene Produkte

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets
Artikeleigenschaften
Artikelnummer: 000177704
Artikeltyp: Solution
Zuletzt geändert: 05 Sept. 2024
Version:  12
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.