Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Nasıl Yapılır, Dell Sunucuları: Destek Eğitimleri ve Tanılama Araçları

Zusammenfassung: Dell PowerEdge sunucusunda sorun giderme ve onarım işlemleri gerçekleştirmek için sunulan Destek Araçları ve makalelerin listesi.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

SLN300652_en_US__1PowerEdgeBanner

Ursache

Bu sayfada, Dell PowerEdge sunucularında destek işlemlerinin nasıl gerçekleştirileceği açıklanmaktadır. Dell Sunucuları için tanılama araçlarının nerede bulunacağı ve bu araçların kullanımıyla ilgili bilgiler de sağlanmaktadır. Gerekirse yeniden başlatma ve sıfırlama prosedürlerinin ayrıntıları da açıklanır. Mümkünse bir çözümü uygulamadan önce hatalı bileşeni güncelleştirmeniz önerilir. Daha fazla bilgi için Optimum Performanslar için Sunucu Bellenimini Güncelleme makalesini okuyun.

Lösung


Destek Çözümünü hızlandırma ve sistem günlükleri oluşturma

Günlük Oluşturma

Sunucu Sorun Giderme Sürecini Başlatma

Temel ve gelişmiş sorun giderme yöntemleri
Dell sunucumu nasıl sıfırlayabilirim veya yeniden başlatabilirim?
BIOS a veya Lifecycle Controller
a önyükleme yapmaDell PowerEdge Sunucularda
BIOS u sıfırlamaDell PowerEdge: Çalışmayan Bir Sunucuda Sorun Giderme (Güç Yok, POST Yok, Önyükleme Yok ve Görüntü Yok)
Sunucu donanımının yerleşik tanılamayla düzgün çalışıp çalışmadığını
kontrol etmeGelişmiş sorun giderme için günlükleri toplama

 

Dell eDestek Özellikleri

Bir Sunucunun nesli nasıl belirlenir?
Dell Desteği ile iletişime geçme ve Dell PowerEdge Sunucum
için Çevrimiçi Olay AçmaDell parçalarında PPID (Parça Tanımlaması) nasıl belirlenir?
Kullanmaya başlayın ve Dell.com/myaccount

sayfasına gidinSunucunun garanti süresi dolmuşsa, mevcut destek çözümleri bu makalede listelenmiştir.
Sunucuyu onarmak veya yükseltmek için daha fazla parça sipariş edilebilir.

Artikeleigenschaften


Betroffenes Produkt

PowerEdge

Letztes Veröffentlichungsdatum

06 Mai 2024

Version

12

Artikeltyp

Solution