Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Feilsøke problemer med CD-, DVD- eller Blu-ray-stasjonen

Zusammenfassung: Denne artikkelen hjelper deg med å identifisere typen problem med optisk stasjon eller optisk disk basert på symptomene, og inneholder koblinger til nyttige feilsøkingsressurser.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Har du problemer med CD-, DVD- eller Blu-ray-stasjonen på Dell-datamaskinen din?

Se tabellen nedenfor for å finne ut hvilken type symptom du legger merke til, og klikk på den tilsvarende artikkelen i Dells kunnskapsbase hvis du vil ha mer informasjon.

Ursache

Problemer med CD-, DVD- eller Blu-ray-stasjoner eller -disker kan skyldes inkompatible disker, defekte disker, ødelagt registeroppføring, stasjonsmaskinvarefeil osv.

Lösung

MERK:
  • Før du følger feilsøkingstrinnene ved hjelp av koblingene nedenfor, må du kontrollere at flere disker ikke fungerer i den optiske stasjonen. Hvis det bare er én CD-, DVD- eller Blu-ray-disk som forårsaker et problem, er det et problem med disken og ikke stasjonen.

Basert på symptomene som er nevnt i tabellen nedenfor, klikker du på den tilsvarende koblingen til artikkelen i Dells kunnskapsbase for å se spesifikke feilsøkingstrinn.

Tabell 1 – Identifisere symptomene og koblingene til nyttige feilsøkingsressurser
Symptomer Nyttig ressurs
  • CD-, DVD- eller Blu-ray-stasjonen gjenkjennes ikke på datamaskinen.
  • Cd-, DVD- eller Blu-ray-stasjonsikonet mangler.
  • CD-, DVD- eller Blu-ray-stasjonen vises ikke i applikasjoner.
MERK: Bærbare Dell Ultrabook-PC-er og utvalgte bærbare OG stasjonære PC-er fra Dell har ikke en integrert CD-, DVD- eller Blu-ray-stasjon. Se den opprinnelige fakturaen for å finne ut om datamaskinen ble levert med en CD, DVD eller en Blu-ray-stasjon.
  • Kan ikke skrive data til en CD-, DVD- eller Blu-ray-disk.
  • Får en feilmelding når brenneprosessen starter.
  • Disken forblir tom etter at brenneprosessen er fullført.
  • CD-, DVD- eller Blu-ray-disken gjenkjennes ikke på datamaskinen.
  • Når disken er satt inn i datamaskinen, kan ikke disken leses.
  • Det er ingen popup-melding etter at du har satt disken inn i den optiske stasjonen.
  • Kan ikke løse ut skuffen på den optiske stasjonen.
  • Disken løses ikke ut fra den optiske stasjonen.
  • Sporlastingsstasjonen godtar ikke disken.
  • Spormatingsstasjonen løser ikke ut disken.
  • Det fungerer ikke å trykke på utløserknappen på den optiske stasjonen.

Weitere Informationen

Anbefalte artikler

Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.


Nyttige videoer

Diagnostisere maskinvareproblemer på en bærbar eller stasjonær Dell-PC

Varighet: 01:35
Når det er tilgjengelig, kan du velge språkinnstillinger for undertekst (undertekster) ved hjelp av innstillinger eller CC-ikonet på denne videospilleren.

Kjøre maskinvarediagnostikk ved hjelp av Dell SupportAssist

Varighet: 02:06
Når det er tilgjengelig, kan du velge språkinnstillinger for undertekst (undertekster) ved hjelp av innstillinger eller CC-ikonet på denne videospilleren.

Spilleliste med videoer om optisk stasjon

Betroffene Produkte

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations
Artikeleigenschaften
Artikelnummer: 000126039
Artikeltyp: Solution
Zuletzt geändert: 17 Juli 2024
Version:  13
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.