Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Ocurre un problema al configurar Windows 10 RS2 en computadoras todo en uno Dell

Zusammenfassung: Cómo solucionar el error "Se detectó o encontró un problema" en su nueva Dell Todo en uno con Windows 10.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Windows 10 RS2 puede mostrar un mensaje que le indica al usuario final que encontró un problema. El error indica "Se ha detectado o encontrado un problema" después de crear un perfil de usuario durante la primera experiencia de caja abierta (OBE).

Plataformas afectadas:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 todo en uno
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Ursache

Esto se debe a que el nombre de usuario agregado es demasiado corto, como A, 123, etc. El sistema operativo (SO) no pudo identificarlo correctamente y, por lo tanto, se activa un mensaje para el usuario final y se le exige que lo intente nuevamente.

Lösung

Haga clic en el botón "Reintentar/Devolver" en la parte inferior de la pantalla y vuelva a ingresar el nombre de usuario y la contraseña para resolver el problema.

Betroffene Produkte

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Artikeleigenschaften
Artikelnummer: 000143552
Artikeltyp: Solution
Zuletzt geändert: 19 Aug. 2024
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.